Posts from BarbaRainer in thread „Kurzer(!) erster Bericht zum elektr. Oku von M****“

    Hallo zusammen,


    es, das Okular, ist eingetroffen.
    Das Wetter, das passende, noch nicht!
    Deshalb nur kurz:


    Die Verarbeitung sieht gut aus!
    Warum fehlt bloß (mal wieder) ein Verschlußdeckel?
    Gerade bei offenliegender Elektonik wär's doch so schön.
    Und diesmal hätte sogar einer genügt!
    Das beiliegende Videokabel ist (natürlich) mit 2m zu kurz


    Wie gesagt, mangels passenden Wetters, nur ein Test an einem etwas 2 km entfernten Baum.
    Teleskop: Meade LX-50, 8-Zoll SCT mit f=2000
    Das Oku ist nicht ganz homofokal zu den Plösslokus dieses Herstellers.
    Beim Nachfokussieren zeigt sich, daß die BW des el. Okus für f2000 mit etwa 5mm zu kurz ist. Das Bild ist nicht richtig scharf zu bekommen, 400-fach verlangt schon Superseeing.
    Das es am Seeing liegt, zeigt ein Test an Nachbars Hauswand, wesentlich näher, jetzt wird es auch scharf.


    Das Einstellrädchen für den Bildkontrast ist recht groß, aber mit Handschuhen sicher nur schwierig zu bedienen.
    Beim Rumspielen mit dem Kontrast zeigt sich - ein Fehler?


    Ich bin nicht Elektroniker genug, um das einzugrenzen, vielleicht jemand anderes?
    Bei harten schwarz/weiß-Sprüngen gerät das Fernsehbid ins Schlingern, wellenförmige Verzerrungen, manchmal ein verrauschtes Farbsignal. Liegt es am Videomonitor? oder am Kabel? Oder am Okular? Kontrastkorrektur beseitigt den Effekt jedesmal.


    Trotz der Macken(?), es macht Spaß, mal auf diese Art zu Teleskopieren. Ich glaube, das Oku ist sein Geld wert.


    Ich freue mich jedenfalls darauf, das Okular an Mond und Planeten ausprobieren zu können - in einer Nacht mit gutem Seeing.


    So long und natürlich


    <font color=black>__</font id=black><img src="http://www.animiertegif.de/Feuer/3.gif" border=0>
    <font size=1><font color=orange><b>Zur Hölle mit den Wolken!</b></font id=orange></font id=size1>
    <font size=2><b>Rainer</b></font id=size2>