Posts by Sternenfreund - 1964

    Wow - Danke für den Tip, so werde ich es mal Testen. Habe evtl. noch was interessantes gefunden, da ich den StarSense Explorer habe dachte ich das ich den nehmen kann, nein geht nicht da er ja unter meinem Dach keine Sterne sieht :huh: . Jetzt bin ich auf Astrohopper gestoßen ... Hmmmm - damit sollte ich Polaris finden ohne zu sehen denn das braucht keine Kamera und Spiegel sondern hat über Internet und GPS Kontakt. Damit Polaris Einstellen dann 1 Stern Aligment ... muss ich alles checken - sollte evtl. gehen.


    Ohh dieser Stress ... ich melde mich wenn das funktioniert ... gibt bestimmt noch andere mit ähnlichen Problemen.


    Gruß Günther

    Hallo

    So jetzt muß ich mich auch mal einklinken hier. Das klingt immer alles so einfach - mit Polaris.

    Wenn man so wie ich einen überdachten Westbalkon hat, also Polaris garnicht zu sehen bekommt und ungefähr schetzen muß, dann nach Westen fährt ... oh man - ich finde nie das was ich suche.

    Leider kann ich ja dann an den Einstellschrauben auch nicht korrigieren denn das stimmt ja dann nicht.


    Daran verzweifele ich schon ewig und habe bisher keine Lösung gefunden. Habe die HEQ-5 mit einem Skywatcher 200/1000 PDS drauf und suche immernoch nach Möglichkeiten um da was vernünftig einzustellen.


    Jetzt sind Profis gefragt. Bin für jeden Tip dankbar. (Grad gesehen das ich hier im Einsteigerforum bin - nun ja, da bin ich absoluter Einsteiger)


    Besten Dank im Voraus!

    Gruß Günther

    Denke man kann ja das Teleskop als Leitrohr angeben, Kamera rein und dann die Ausrichtung machen - dann sollte die Montierung eingenordet sein und auch ohne Guiding ordentlich nachführen.....


    Viele Grüße, Martin


    P.S.: Ganz am Anfang mit Kompass die Nordausrichtung kontrollieren und Polhöhe einstellen, dann sollte da ja schon grobpassen

    Hm ... Beim nächsten Test werde ich mich da mal durcharbeiten - Danke nochmals.

    Dafuer sind wir da. ;)


    Uebrigens war ein Sky-Watcher 200/1000er auf EQ6 pro fuer viele Jahre mein Haupt-Arbeitspferd. Ich habe viel Freude damit gehabt, und ich konnte meine Canon EOS40D ohne Autoguiding 3min lang nachfuehren. Kamera scharfstellen, Flats machen (und Darks nach der Session), und los ging das. Erste Aufnahme noch kontrolliert, und wenn die Nachfuehrung gut war (=Einnordung gut getroffen), konnte ich das Teil stundenlang fahren lassen. So aehnlich sollte das bei Deinem Newton auch gehen. Gerade fuer Deepsky eine tolle Kombination, auch auf der HEQ5 pro. Ein Komakorrektor sollte allerdings dazugehoeren, um die Sterne im ganzen Feld schoen definiert zu bekommen.

    Ja - mein Problem ... die Einnordung ... Westbalkon und Polaris irgendwo rechts über dem Dach. ;(

    Hallo

    Etwas Verwirrung macht sich gerade bei mir breit.

    Ich habe ein Buch vor mir - unter anderem mit Beispielen zur Astro-Fotografie.

    Ein Beispiel:   Daten zur Aufnahme: Saturn

    Kamera EOS Optik

    ISO Blende Belichtungszeit ... 800 32.0 30x1/10 Sek.


    Meine Frage : Wenn ich meine 700d an mein Skywatcher 200/1000 PDS hänge, kann ich dann die Blende Einstellen ???

    Hab doch gar kein Objektiv drann.


    Okay - ist vielleicht blöd, aber das erstaunt mich jetzt etwas! :/


    Besten Dank im Voraus!

    Gruß Günther

    Hallo!


    Gibt es in der Nähe von Aalen Heidenheim Ulm ... irgendwelche Treffs wo man als Einsteiger mal reinschnuppern kann und lernt mit seiner Ausrüstung umzugehen? ^^

    Habe ja jetzt schon einiges ... aber noch beherrscht die Ausrüstung mich - eigentlich sollte das ja anders sein.


    Gruß Günther

    Hallo! (Hoffe bin hier richtig, wenn nicht bitte Admin weiterschubsen) DANKE !

    Ich bin da auf ein kleines Problem bei der WLan übertragung gestoßen und wollte mal nachfragen wer sowas schon gelöst hat.


    Zum Problem:


    Mein Notebook ist draußen auf dem Balkon, an ihm hängt über USB meine Kamera EOS 700D

    Dazu gibt die Montierung alles über WLan an ihn weiter so das ich sie steuern kann, soweit alles gut. (Das WLan Modul baut ja ein eigenes WLan Netzwerk auf) ... Oder kann ich das in mein Netzwerk integrieren?


    Jetzt habe ich in der Wohnung ein 2. Notebook, dem ich sage es soll per Remote auf das Balkon-Notebook zugreifen und ich kann die Kamera sehen, die HEQ5 Bedienen - klappt.


    Allerdings habe ich jetzt dazu beide Notebooks über das WLan der SynSky (HEQ5) laufen und bekomme somit im Wohnzimmer kein Internet mehr.

    Wenn ich das WLan von meinem Netzwerk aktiviere habe ich nat. keine Verbindung auf den Balkon-Notebook weil ich ja im anderen Netzwerk bin.


    Etwas verwirrend, aber kann das jemand nachvollziehen und hat evtl. eine Lösung?

    Ansonsten brauche ich im Wohnzimmer auf dem Notebook 2 Mal WLan - geht das?


    Würde mich sehr über Empfehlungen oder Lösungen freuen!


    Besten Dank im Voraus!

    Gruß Günther

    Hallo und Danke nochmals!

    Oh man ..... ja da sage ich mal die TOP - ANTWORT kam von Giovanni.

    Habe den Adapter schon 1000 mal zerlegr aber das Stück T2 Gewinde ist mir nie aufgefallen. Achso - auch das mit dem zu schnellen Bestell - Button ........ ja stimmt, auch da das du recht.


    Naja zu spät, jedenfalls hat sich ja dann das Problem erledigt, muss nun nur nochmal Aufbauen und Testen !!! :/


    Gruß Günther

    So jetzt melde ich mich nochmal ... und vielen Dank an die kräftigen Unterstützer hier !


    Ja im Vorfeld habe ich den langen Adapter rausgeschmissen und von Hand mit der Kamera den Fokus ermittelt. Ist eindeutig weiter drinn als ich mit den ganzen Rohren komme.


    Daraufhin habe ich gleich zugeschlagen und für das Kamerabajonet einen direkten Anschluß (T2 auf 2") von Bresser gekauft.


    Jetzt warte ich aufgeregt auf den Postboten.


    Das ist das Interessante an diesem Hobby - man löst ein Problem und stößt auf ein Neues. Man lernt immer was neues und wenn man eine Lösung findet ist man noch heißer - weiterzumachen !!!


    Naja außerdem ist man bei dem Sauwetter nicht gelangweilt und freut sich umso mehr auf bessere Nächte um dann das neu gelernte auzuprobieren !!!


    (Habe mal vom gekauften Adapter bild angehängt)


    Gruß Günther

    Hallo und Danke nochmal an Euch.

    So habe heute am Tage mal versucht mal ein Objekt (etwas weiter weg) in den Fokus zu bekommen. Dabei habe ich wohl jetzt das eigentliche Problem erkannt.

    Das Problem ist folgendes:

    Am OAT hängt das Reduzierstück ... (liegt dem Teleskop bei um 1,25 " Okulare zu benutzen) ... von 2" auf 1,25" !!!

    An der Kamera mein EOS Adapter mit der Hülse 1,25".

    Alles zusammengesteckt - passt ... aber alles zu lang, dadurch komme ich nicht weit genug mit dem OAZ rein.


    Daraus schlußfolgere ich nun das ich für mein Kamera-Bajonett einen direkten Adapter auf 2" brauche denn dann kann ich die Kamera direkt anschließen und somit den Teleskopadapter auf 1,25" weglassen.


    Dann sollte es klappen.



    Sehe ich das richtig ???


    Besten Dank im Voraus !

    Gruß Günther

    (Auf dem 2. Bild links der Adapter der dann weg bleibt, wenn es die Hülse vom Kamerabajonett direkt auf 2" gibt)

    Hallo Marcus

    Danke für die Antwort.

    Ja den T-Adapter habe ich drann und dann ist da eine Hülse drann die in den OAZ kommt. Dann muß ich das mal mit einem Objekt weiter weg testen, hoffe ja - sieht so aus als ob das Wetter besser wird und man es mal Nachts probieren kann.


    Danke nochmal. (Habe übrigens auch gestaunt, das keiner weiter sich meldet)


    Gruß Günther

    Hallo erstmal.

    Ich habe mal eine (für Euch) ganz einfache Frage.

    An meinem 200/1000 PDS habe ich jetzt mal meine EOS 700d angeschlossen. Bisher nur Trockentraining gemacht (bei dem Wetter) und mich beschäftigt folgendes.

    Da ich mit der Kamera nicht in den Focus gekommen bin - müsste ich weiter rein am OAZ. Also Barlow (3x) rein und - ja es geht.


    Meine Frage: Beim normalen visuellen sehen - also Okular errechnet sich die Vergrößerung glaube die 1000 : die Okulargröße x 3 (die Barlow) wenn ich das richtig sehe.


    Was rechne ich jetzt bei der 700d ??????? (Ist ja kein Okular drinn nur die Barlow.



    Steinigt mich - aber ich habe keinen Plan. ||



    Besten Dank im Voraus!

    Gruß Günther


    (Oh glaube das ich hier falsch bin ..... dann bitte in die richtige Rubrik schupsen!) :thumbup:

    Hallo - da das mit CS so eine Sache ist habe ich mir für meine Canon so ein Blitzlicht gekauft, damit ich im Wald wo es etwas dunkler ist, die Krabbeltierchen besser knipsen kann.


    Bei Makro immer so ein Problem - nah ran und es ist dunkel, doch jetzt kein Problem mehr so hoffe ich. Jetzt blende ich sie und sie bleiben sitzen. :/ :/ :/


    So ist zumindest der Plan !!! :whistling: :whistling: :whistling:


    Gruß Günther