Posts by FrankHardo

    Hallo Patrick, habe die rechnerische theoretische Brennweite angegeben. Die Informationen der FireCapture-Datei gibt auch mehr an. Z.B. über 8 Meter. Vielleicht hängt das mit den Rohbildern des Live-Videos zusammen, die in ihrer Größe aufgrund der Luftunruhe schwanken. LG Frank

    Noch ein Nachtrag: Histogramme vom Rot- und Blaukanal müssen ähnlich sein. Blaubild erscheint live etwas dunkler. Falls zu hell aufgenommen, schlechtere Farbabstimmung z.B. in Photoshop. Der Rotkanal als Luminanzbild ist für die Farbabstimmung besser als ein IR-Luminanzbild (Mars sieht dadurch gelblicher aus). Den Rotkanal als Luminanzbild kann man auch z. B. nur zu 75 bis 50 % einmischen. (Z. B in PS ausprobieren ). LG Frank

    Hallo Patrick, sehr schönes Bild.Habe meinen Mars bei ca. 7000 mm Brennweite aufgenommen. Ergibt sich automatisch nach der Kombination von FFC, ADC und Filterrad. Am Filterrad sitzt direkt die ASI 290 MM. Verwende in Fire Capture Gain (z.B. am 16.8.) 260 und Gamma 23.Nehme im Rot-und Blaukanal jeweils 2 min Videos auf. Verwendungsrate ca. 33 % falls Seeing einigermaßen ok. Ein synthetischer Grünkanal bringt bei mir bessere Ergebnisse gegenüber dem reinen Grünkanal. FPS im Rotkanal über 100 im Blaukanal ca.40 bei USB 2 und ROI 400 x 400. Weitere Angaben siehe mein Marsbild in der Galerie vom 16.08.20. LG Frank

    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><i>Original erstellt von: FrankHardo</i>
    <br />[quote]<i>Original erstellt von: Paddy777</i>
    <br />Hallo!


    Ich wollte heute erstmals meine neue ASI 290MM mit Firecapture testen. Dabei ist die Aufnahmegeschwindigkeit auf 10 FPS fixiert und ich weiß nicht, wie ich das ändern kann.


    In den Aufnahmeeinstellungen habe ich "max." ausgewählt. Der Modus "High Speed" ist ausgewählt und der "USB-Traffic" nach Hersteller-Empfehlung von 100 auf 85 reduziert. (Ändert aber auch nichts.)


    Die Kamera ist über USB 3.0 an einen neuen Laptop (Lenovo E15) mit SSD-Festplatte angeschlossen. Schnell genug müsste es theoretisch sein.


    Da ich noch neu in FireCapure bin: Hat jemand einen Tipp, wo ich die entsprechende Einstellung finde?


    Danke und viele Grüße!
    Patrick
    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
    [/quoten [quote][/quoten
    Ergänzung: Gain z.B. zwischen 100 und 300, Gamma z.B. 20,Belichtungszeit so anpassen,dass Histogramm bei ca. 30 bis 40 % liegt.LG Frank

    Hallo Paddy, in Fire Capture mit ROI arbeiten.Hier wird nur ein kleiner Sendsorausschnitt gezeigt. Z.B. 300 x 300.Das reicht z.B. für Mars bei 2800 mm Brennweite. Die Bildrate sollte dann bei 100 fps oder mehr liegen. LG Frank Meyer <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><i>Original erstellt von: Paddy777</i>
    <br />Hallo!


    Ich wollte heute erstmals meine neue ASI 290MM mit Firecapture testen. Dabei ist die Aufnahmegeschwindigkeit auf 10 FPS fixiert und ich weiß nicht, wie ich das ändern kann.


    In den Aufnahmeeinstellungen habe ich "max." ausgewählt. Der Modus "High Speed" ist ausgewählt und der "USB-Traffic" nach Hersteller-Empfehlung von 100 auf 85 reduziert. (Ändert aber auch nichts.)


    Die Kamera ist über USB 3.0 an einen neuen Laptop (Lenovo E15) mit SSD-Festplatte angeschlossen. Schnell genug müsste es theoretisch sein.


    Da ich noch neu in FireCapure bin: Hat jemand einen Tipp, wo ich die entsprechende Einstellung finde?


    Danke und viele Grüße!
    Patrick
    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">