Statistik
Besucher jetzt online : 115
Benutzer registriert : 22077
Gesamtanzahl Postings : 1088691
Der Astronomie-Chat ... Live Diskutieren, Fragen stellen, Kontakte knüpfen ... Jederzeit mit anderen Sternfreunden in Echtzeit plaudern ...
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie - die Beobachtungen, Bilder, Ereignisse
 Beobachterforum Sonne
 Helles Zentrum der Sonne nicht mittig
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

arminius
Altmeister im Astrotreff


1859 Beiträge

Erstellt am: 18.07.2019 :  10:27:44 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Lunaristen,

ich habe da mal wieder ein technisches Problem mit meinem LS60Tha.
Wie auf den Bildern von gestern zu sehen ist befindet sich das helle Zentrum der Vollsonne nicht in der Sonnenmitte.
Beim SW-Bild ist der Effekt noch erträglich, bei Farbe kommt er aber so stark durch das es mir nicht mehr gefällt.
Interessanterweise habe ich beim Einrichten mit Okular die Sonne immer in der Bildmitte stehen. Wenn ich dann
die ASI einsetze ist sie außermittig und ich muss ein wenig nachkorrigieren damit sie wieder mittig steht.
Ob dieser Effekt des hellen Zentrums daher kommt kann ich natürlich nicht sagen.
Wenn ich den Kippetalon-Filter verstelle wandert das helle Zentrum von links nach rechts, geht aber nicht über die Mitte hinweg.
Ist es möglich das dies eine Eigenart von meinem LS60Tha ist? Hat jemand von euch eine ähnliche Erfahrung gemacht?
Egal ob beim Lunt oder ein anderes Modell b.z.w. Hersteller.






Danke und Gruß,
Armin

Bearbeitet von: arminius am: 18.07.2019 15:18:41 Uhr

stefan-h
Altmeister im Astrotreff


17278 Beiträge

Erstellt  am: 18.07.2019 :  16:23:23 Uhr  Profil anzeigen  Antwort mit Zitat
Hi Armin,

das dürfte der großflächige "Sweetspot" deines LS60 sein. Hier mal zwei ältere Aufnahmen von mir mit meinem SolarMax60





Auch ich hatte diesen Effekt ab und zu, zeigt das zweite Bild. Wenn ich das am Monitor erkannt hab versuchte ich meist, durch kleines Verändern der Einstellung am Frontetalon oder durch Drehen von diesem das Bild möglichst gleichmäßig hinzubekommen.

Zum Problem Bild mit Okular, aber nicht mit der ASI mittig- da dürfte wohl der Chip der Kamera nicht mittig platziert sein.

Gruß
Stefan

12" Galaxy Dobson * 105mm William ZS - 66mm William ZS - Tak FSQ85
Vixen Atlux - Skysensor 2000 PC - GP DX Skysensor 2000 / auf Berlebach Planet
Sonnenbeobachtung: 2" Baader Herschelkeil - SolarMax 60 mit BF15

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2019 Zum Anfang der Seite
Diese Seite wurde in 0.33 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?