Posts by AH

    Hallo Martin,


    so wie du das schilderst vermute ich mal, das du erst frisch in der Astrofotografie bist ?


    Ich hatte eine ähnliche Situation mit der großen Schwester, der Alccd 6c (QHY 8). Ich habe daraus gelernt, dass wenn man sich eine günstige Kamera kauft, den Rest des Geldes in die Geduld und Ausdauer investieren muss. So direkt out-of-the-box läuft so eine Chinesengeschichte meist nie. Die ASCOM Geschichte hat genau diese Situation derbst entschärft. Durch diese Schnittstelle ist es bedeutend einfacher und kompatibler geworden. Wobei ich finde, das es immer noch Fälle gibt, wo ASCOM auf anhieb läuft oder sonst niemals mehr.


    Wie gesagt, du musst viel testen und ausprobieren. Manchmal liegt auch viel an der Aufnahmesoftware. Da gibt es auch schon Bildunterschiede. Bei mir war das PHD Guiding zu MaxIm DL bei meiner Alccd 5. MaxIm brachte ein katastrophales Bild ans Tageslicht, wo die Leisterne im Rauschen und def. Pixel unterging. Das genaue gegenteil bei PHD.


    Viele Grüße und viel Erfolg


    André


    PS.: Ich würde nie oberhalb von 2x2 Binning guiden. Das mache ich selbst bei meiner LodeStar nicht anders, und die ist schon gut empfindlich.


    Viele Grüße

    Hallo zusammen,


    ich werde den FS, nach Rücksprache mit Vixen Europe, nun wohl doch ablaugen und neu bedampfen lassen.


    Nun schweben mir Alluna Optics oder Befort Optik vor.


    Ich habe bei beiden schon beschichten lassen und die Ergebnisse waren immer gut. Nun meine Frage an euch:


    Bei Beford hinterlässt das Beschichten, bedingt durch das Verfahren und durch die Auflagepunkte, 2 schmale Streifen am Spiegelrand des FS.


    Könnte das auf die Abbildung Auswirkungen haben ?



    Ich danke euch und wünsche endlich mal wieder CS


    André

    Hallo zusammen,


    ich bin derzeit am überlegen, ob ich mir nicht in den nächsten Wochen die folgendene Fokussteuerung zulege.


    Derzeit habe ich nicht die Möglichkeit, mit dem Stepperfocuser V2 von Thomas Westerhoff die Temperaturkompensation zu nutzen. Die bräuchte ich jedoch da ich schon eine Drift in der Nacht verzeichne. Leider liefert der Messsensor (DS!) trotz Ersatz immer noch keine brauchbaren Werte.


    Darum dachte ich die Steuerung zu verwerfen und habe ein Auge auf diese geworfen :


    http://www.usb-foc.us/


    Hat jemand von euch schon einmal diese Steuerung gesehen oder Erfahrungen damit ?


    Viele Grüße, CS und vielen Dank


    André

    Hallo zusammen,


    ich wollte einmal einen Versuch wagen, das Objekt TrES-3 b zu beobachten. Das ganze würde ich mit folgendem Equipment versuchen:


    Vixen VC 200L mit f9 (1800mm Brennweite)
    Losmandy G11 mit Gemini
    Alccd 6c
    SX-AO mit LodeStar


    Nun habe ich aber noch ein paar Fragen, die mir noch auf der Seele brennen.


    Als da wären:


    Kann ich solche Beobachtungen auch bei Vollmond durchführen ?


    Welche "Sättigung" ist für die Auswertung ideal ? (16bit CCD = 65k)


    Kann ich den IDAS-LPS 2 Filter dafür im Strahlengang lassen ?


    Viele Grüße und vielen Dank


    André

    Hallo Ullrich,


    das Problem ist die Datei "Startup.mar". Diese kannst du mit einem
    Editor öffnen und einmal gucken, was da so drin steht.
    Bei mir standen bei dem gleichen Problem plötzlich nur noch 3 Zeilen drin, die ihn dabei nicht mehr auf die Festplatteninstallation verwiesen. Ich habe es damals gelöst, indem ich einfach Guide 8 neu installiert habe, alles rüberkopiert habe was ich wollte und dann eine Sicherheitskopie der Startup.mar gemacht habe. Als das Problem plötzlich wieder auftauchte, die Datei einfach ausgetauscht und es lief wieder. Weiß garnicht ob es dafür nicht sogar ein Bug-fix von Project Pluto gibt.


    Ich hoffe, Guide 9 hat das nun nicht mehr. Da teste ich noch.


    Viele Grüße und CS


    André

    Hallo, ich bin's nochmal [;)]


    ich habe nun auch die Disziplin mit dem Küchentuch unter Wasser hinter mir. Leider ist der Erfolg ernüchternd.


    Nach diesem Reinungsvorgang habe ich mir den Spiegel nochmal genauer angesehen. Es scheint mir mittlerweile eher der Fall zu sein, dass die Aluschicht anfängt sich zu zerlegen. Ich habe ein Bild hier hochgeladen und warte nun auf die Freigabe.


    Hier nun das Bild. Das war noch ganz zu Anfang.




    Viele Grüße und CS


    André

    Hallo zusammen,


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Ich weiß nicht, ob das so eine gute Idee war, denn da vorn ist mehr drin als nur ein FS. Vor dem FS sitzt ein Triplet Korrektor.
    Was machst Du, wenn Dir die Flüssigkeit da dazwischen läuft?
    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Bei dem VC ist der Korrektor hinten verbaut. Ich weiß nicht, ob das was du meinst auf das VMC zutreffen könnte ?


    Ich werde das mit dem Krepp wohl auch vorsichtig versuchen müssen.


    Vielen Dank für eure Tipps !


    CS


    André

    Hallo zusammen,


    heute habe ich mein gebraucht erworbenes Vixen VC 200L einmal genauer inspiziert. Dabei viel mir auf, nachdem ich den HS schon ordentlich reinigen musste, das der FS auch schön verstaubt und anscheinend auch etwas verfettet ist. Der Vorgänger kannte anscheinend keinen Schutz [:(!]. Nun habe ich die SPinne komplett ausgebaut und den Spiegel so wie er war in ein Ultraschallbad mit warmen dest. Wasser und etwas Spüli gepackt und einmal 2 Durchgänge beschallen lassen. Ergebnis: Nix.


    Jetzt lasse ich ihn in einer Sidolin/Wassermischung vor sich hin weichen. Habe einmal ganz vorsichtig mit einem Q-Tip am Rand des FS gearbeitet. Die Schicht ist schon recht hartnäckig.


    Habt ihr noch eine Idee was man noch machen könnte ?


    Viele Grüße und CS


    André

    Hallo zusammen,


    solche Berichte lese ich immer gerne.
    Ein GROßES DANKESCHÖN an Caro und DK !
    Auf René seinen Bericht freue ich mich schon.


    Wenn ich jetzt hier gerade aus dem Dachfenster gucke, kommen nicht nur mir die Tränen....dem Fenster im Moment auch.
    Da wäre das Wetter eines solchen Standortes schon recht schön.


    Viele Grüße, CS und weiter so !


    André

    Hallo Stephan,


    gerade das ist ja der reiz. Geld ausgeben und kaufen kann jeder.
    Aber wenn man selber etwas gebaut hat und es läuft ist es das Gefühl, was man eben nicht kaufen kann.


    Echt Klasse dein Ergebnis !


    Wie gesagt M5 hin oder her, der Weg ist das spannendste. Und dein Weg ist definitiv spannend [;)].


    Freue mich schon auf weitere Ergebnisse...


    Viele Grüße und CS


    André

    Hi Stefan,


    danke für die Bilder ! So kann man sich schon einen besseren Eindruck machen. Also wenn ich du wäre, würde ich folgendes machen.


    1. Das Tool komplett zur Seite legen und in Rente schicken.


    2. Ein Gipstool gießen, schön mit Epoxy versiegeln und da das Pech auftragen. Vor allem nicht in Bodennähe das Pech auftragen. Da lauern fiese körnige Spielverderber [;)]. Dann Rillen reinsägen.


    3. Das Pech verändert seine Eigenschaften mit der Zeit. Gerade wenn du nicht täglich polieren kannst, kann es sein das es dann etwas zum aushärten neigt. In solch einem Fall habe ich immer die Pechhaut komplett neu gegossen. Jedoch mit Speiseöl verfeinert um sie geschmeidiger zu machen. Zumal sie dadurch längere Zeit haltbarer bleibt. Dabei muss man jedoch auf den Rand des Spiegels aufpassen, da man den etwas eher "wegfräst" und sich so eine Zone bilden kann.


    Wenn du wirklich nur 1 Tag/2 Wochen arbeiten kannst, wird es wohl noch etwas dauern. Aber wie sagt man..."aufgeben kann jeder"...[:D].


    Bis jetzt hast du auf jeden Fall die richtige Einstellung dazu.


    Viele Grüße und gutes Gelingen...


    André

    Hallo Horia,


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Warum sieht man nicht viel davon? Kann es sein, dass der Asti schon bei der Sphäre drin war und ich den im Sterntest nicht sehen konnte?
    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    da kommt mir der Gedanke mit dem Bündelabstand. Hast du damit schonmal experimentiert. So richtig habe ich das auch noch nicht begriffen (sorry Alois [:)]). Alois hatte mir das letztens noch erklärt, trotzdem kann ich es mir nicht merken.


    Dein Sterntest ist auf deinen Bildern 100%tig gut !


    Wie gesagt, 2 Dinge könnten noch mit hineinspielen:


    1.: Der Bündelsabstand


    2.: Das der Prüfstandasti den Spiegelasti aufhebt. Dem müsstest du aber mit dem drehen beim Sterntest auf die schliche kommen.


    Beim Prüfstand schließe ich mich Kai's Meinung an. Und vor allem würde ich überall auf der ganzen Spiegelrückseite die Bedingungen gleich halten (z.B. die Rückwand des Testers mit dem Brett komplett bis über den oberen Spiegelrand gehen lassen. Die verschiedenen Temperaturveränderungen im Glas, die durch so etwas hervorgeruft werden können, können einem gerade beim Messen übel mitspielen.


    ..viel Erfolg, viele Grüße und CS


    André

    Hallo Frank,


    ich habe die Steuerung ebenfalls. Es wird mit Sicherheit an dem Tag
    gelegen haben. Das Format ist etwas seltsam und als Neueinsteiger muss man sich erst dadurch kämpfen. Probier es bei nächster Gelegenheit und vielleicht kannst du uns ja berichten.


    Viele Grüße und CS


    André

    Hallo zusammen,


    ich würde noch einen dritten Punkt eröffnen.


    Das wären Windböen. Bei 2m Brennweite können da auch solche verzerrungen auftreten. Diese machen sich meist als erstes in RA
    bemerkbar. Und auch nicht auf jeden Bild. Wichtig ist dabei,
    wie bereits erwähnt, ob es dabei eine Sequenz gibt, wo der Fehler auftritt.


    Viele Grüße und CS


    André

    Hallo Kai !


    ...da bin ich BAFF !


    Und das in einem 3/4 Jahr ! Das amcht dir keiner so schnell nach.


    Ich freue mich ebenfalls auf einen Beobachtungsbericht, mit der frischen Scherbe.


    Herzlichen Glückwunsch und vor allem viel Spaß beim beobachten !


    Grüße und CS


    André

    Grüß dich, Hans !


    Auch wir (FAGO) fahren dieses Jahr wieder zur ATT nach Essen.
    Aus "guter Tradition" aber meist mit der Bahn. Wochenendticket
    und ab geht es.


    Viele Grüße und CS


    André

    Hallo zusammen,


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">die glaskermikplatte nur etwas dicker als die Feiltiefe klingt auch nicht gut, dann wäre das Material in der Mitte nur 1/10 so dünn wie am Rand, das bringt verstärkt zusätzliche Probleme.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Das sehe ich auch so. Speziell beim vermessen des Spiegels wird dir da der Knickasti mitspielen. Der Messtechnik ansich würde ich dabei einem großen Bereich widmen. Ich denke, wenn du selber einen Spiegel schleifst, wirst du alle Facetten live erleben. Von den thermischen Eigenschaften des Glases bis hin zur Eigenverformung des Materials nach dem "Ausbaggern" der Mitte.


    Viele Grüße und good luck,


    André

    Hi Stefan,


    Krass !


    Einfach genial....selten so schön den Mond gesehen !
    Danke für's zeigen.


    Haste schonmal gerechnet, wie die Auflösung ist ?


    Viele Grüße und CS


    André

    Hallo Winni !


    ich haabe meinen 21 Zöller damals auch mit einem Volltool aus in Schichten geklebten Fensterglas geschliffen. Wenn ich deine Bilder richtig interpretiere, ist die Schleifschicht des Tools schon ziemlich dünn. Da kann dir immer etwas abbröseln und dir die Arbeit mit einen fiesen Kratzer quittieren. Wenn dem so ist, was es damals bei mir auch war, so würde ich folgendes machen.


    Variante I:


    Das Tool vorsichtig säubern und neu verkleben (auf absolute Wasserveträglichkeit beim Kleber achten).


    Wenn du mit der Glasschicht noch hinkommst, könnte man vorsichtig weitermachen. Obwohl immer gefahr besteht, es zu vermurksen.
    Wenn du weiterhin mit Glas schleifen willst, würde ich die Glasbausteinmethode versuchen. Hat mir auch gut geholfen, da du die Vorkrümmung des Tools nutzt.


    Siehe hier: http://www.sternwarte-loehne.de/BOEING530.htm



    Variante II:


    Du machst dir ein Gipstool mit Fliesen.


    Bei beiden Varianten müsstest du halt das Tool etwas einschleifen.



    Viele Grüße und CS


    André

    Hallo in die Runde,


    bei so einem Verfahren bin ich auch neigierig, wie es sich schlägt.


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Allerdings reagiert der bei Temperaturschwankungen garantiert mit eratischen Bewegungen wie eine alte Bratpfanne.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Denn genau das denke ich auch. Bis jetzt wurden diverse Ansätze in dieser Richtung immer aus diesem Grund ausgeschlossen.
    Bis jetzt scheint es noch keiner riskiert zu haben, sich so ein
    "schmuckstück" an Land zu ziehen [;)]. Und selbst wenn er nix taugt...vielleicht hat sich die Frau schon immer einen größeren Schminkspiegel gewünscht [:D].


    Viele Grüße und CS


    André

    Hallo Horia !


    Das wird immer spannender !
    So,lief es bei mir damals auch. Erst war es sehr berechenbar, doch beim nächst kleineren Tool kamen die Zonen außen nicht nach. Bei mir kam ja noch der Asti erschwerend hinzu. Aber das macht beim Delta der einzelnen Zonen untereinander ja nichts.


    Das wäre, wenn es mit der Zone 9 zu 10 stimmen würde, nicht ganz einfach. Die Zone 9 müsste noch schneller ansteigen, sodass es ja eine Art Treppe in der Milles-Lacriox Analsysis ergeben müsste.
    Ist so nicht ganz so einfach. Hoffentlich ist es doch nur ein Messfehler.


    Wie wäre es in so einem Fall nochmals mit dem nächst größeren Tool und keinen Druck bei 25mm Überhang und 0mm Offset in einer recht kurzen Session, um zu sehen wie es wirkt ?


    So würde man den Berg in der Mitte ebenfalls weiter abtragen. Man müsste nur den Rand sehr gut im Auge behalten.


    Viele Grüße und viel Erfolg


    André

    Hi Malte,


    die ASCOM Treiber sind manchmal etwas zickig.
    Gibt es keine Möglichkeit, die Kamera direkt mit einem Treiber
    von Moravian laufen zu lassen ? Viele Hersteller programmieren ja (noch) eigene Treiber für die gängisten Programme.


    Trotzdem gebe ich dir recht. In Zeiten von Plug and Play
    macht solche Doktorei natürlich keinen Spaß und ist auch nicht mehr Zeitgemäß.


    Viele Grüße


    André