Posts by Julian

    Kann man das so sagen? Kurz, nein!


    Es kommt immer drauf an was man für vorlieben hat. Alle verschiedenen Serien haben verschiedene eigenschaften. Es kommt halt drauf an was einem persönlich wichtig ist.


    Es gibt leute die sind von den TV Plössl ganz begeistert... "Super schärfe, kontrast, laber laber blabla" Ich würd se geschenkt nicht nehmen, weil mir persönlich 50° Sgf zu wenig sind. Anderseits sind mir die 100° Ethos nix.

    Augenabstand ist mir relativ egal, also nehme ich bewusst auch keine Delos etc...

    Welche nutze ich? Nagler und Panoptik. Die finde ich am besten. Aner das wird jeder anders sehen.

    Wirklich richtig schlechte Okulare haben sie nicht im Program. Soweit kann man da egtl nix falsch machen. Doch welche Serie einem persönlich am besten liegt... Kommt aufs verwendete Gerät und persönliche vorlieben an.


    Und andere Mütter haben auch schöne Töchter, man muss sich nicht auf TV versteifen. Hätte mein Speers 5-8 zoom nicht Linsengebrösel gehabt, ich würds auch heute noch nutzen und hätte kein 5mm und 9mm Nagler im Koffer.

    Leider werden die ja nicht mehr hergestellt, sonst hätt ich mir ein neues besorgt...:(

    Guten morgen.


    Ich habe keinerlei Ahnung von Elektronik, aber suche nach "Tip30c" hat ausgespuckt das es die Bauteile nach wie vor gibt. Also nix exotisches. Hier zb.


    Ich würde einfach ein neues bestellen und austauschen. Fraglich ist nur, warum ist es durchgeschmorrt? Einfach nur altersbedingt ausgefallen, oder liegt der fehler irgendwo anders, und das Bauteil hat als schwächstes Glied der Kette einfach als erstes aufgegeben? Aber die frage muss jemand beantworten der mehr Ahnung hat als ich.

    Hallo Dietmar,


    meine Vermutung: die Deklinationsachse hat radiales spiel und verkippt beim Lastwechsel.


    Ich würde aus dem Bauch raus erstmal gucken ab man evtl vorhandene Wälzlager vorspannen kann, bzw wenn mit Gleitlagern ausgestattet, schauen ob evtl ne Lagerbuchse ausgeschlagen ist. Selbiges auch bei der Schnecke überprüfen. Eine ausgeschlagene Buchse muss mit bloßem Auge nicht sichtbar sein, aber mal kann es fühlen...

    Ich suche um meine Okularpalette zu vervollständigen ein 26mm Nagler.


    Das gibts ja leider seit einigen Jahren schon nicht mehr neu, und alternativen sind rar. Wenn jemand eins rumliegen hat (auch Händler) macht mir bitte ein Angebot.


    Da ich mir bewusst bin das das schwierig wird, suche ich parallel ein ES 24mm 82°. Nicht meine erste wahl, aber das einzige was als alternative in Betracht kommt.


    Oder ein ES 25mm 100°. Wobei mir das egtl zu groß/schwer/teuer und mit zu großem sGf ist. Da käme es dann auf den preis an.


    Die leidige suche nach dem f/4 tauglichen Übersichtsokular...


    Albireo127(a)gmail.com

    Ah, ein feines (und oft unterschätztes) Teilchen! Das gabs vor vielen, vielen Jahren mal bei Lidl als Angebotsware, da hab ich dann damals auch zugeschlagen. Natütlich nachdem ich erstmal alle 6 Filialen im umkreis von 30km abgeklappert hatte. Die gingen scheinbar gut weg! ^^


    Ich hatte das kleine dann viele Jahre als, im wahrsten Sinne des Wortes, immerdabei Teleskop im Kofferraum liegen. Das teil hat natürlich seine einschränkungen, aber der kleine Rucksack als komplettpaket hat sich immer irgendwo mit reingeschummelt. Selbst beim Campingurlaub mit voll gepacktem Auto in Italien wars mit dabei. Und 70mm in den Alpen sind mir lieber als gar nix!


    Leider hat irgendwann der Encoder den geist aufgegeben, und das kleine hat sobald es angeschaltet wurde rotiert wie ein Brathähnchen. Das wars dann.


    Viel Spaß mit der kleinen Farbdose, ich hab viele schöne erinnerungen daran. :S

    Hallo Roland,


    Ich weiss natürlich nicht wie alt dein 120er ist, und ob das irgendwann evtl mal geändert wurde, aber bei meinem 120 er sitzt die Taukappe nur mittels Presspassung vorne auf Linsenfassung. Die ist an der stelle minimal konisch und die Tk ist einfach nur drauf geschoben. Ein bisschen wackeln sollte sie lösen. Meine war so lose das ich ein ein streifchen Klebeband dazwischen geklemmt hab. Nach jedem Transport saß sie leicht schief vorne drauf.

    Guten Morgen... Das video zeigt es, genau das war es, kein Zweifel. Jetzt bleibt nur noch die frage zu klären warum die Satelliten grün geleuchtet haben. Wir dachten zuerst jemand würde mit nem Laserpointer leuchten, es war schon verdammt auffällig...

    Nein, definitiv keine Partyballons, haben das selbe gerade von ITV aus gesehen, geschätzt 30-40 helle grüne Objekte wie auf einer schnur aufgereit.
    Geschwindigkeit und helligkeit wie die ISS, Die Flugbahn ging von west nach ost. zuerst gesehn hinterm Schwanz vom Löwen, durch den Comahaufen richtung Schwan. Uhrzeit war von ca. 0.55h bis 0.58uhr
    Es hat deutlich grün geleuchtet und war nicht variabel. Im Fernglas keine details, Punktförmig.

    Hallo,


    Ich biete meinen Skywatcher 12" Flextube Goto Dobson an.


    Der Dobson ist in einwandfreiem zustand, und hat ein paar kleine upgrades erfahren.


    Beheizbarer Fangspiegel
    Riegel Quickfinder anstatt dem Sucher
    Baader Clicklock Okularklemme


    Das Gerät selber ist etwa 3 Jahre alt, +/-, hat aber aufgrund der Wohnsituation mehr oder weniger das letzte jahr nur im Hobbyraum gestanden. Dafür ist es aber zu Schade. Ich will mir was kleineres anschaffen.
    Der Standort ist Siegen, aufgrund von größe und gewicht kommt egtl nur persönliche Übergabe in frage. Ich komme aber auch gerne ein stück entgegen (Umkreis Köln, Frankfurt, Kassel in etwa).


    Preis: 1400€ VB
    Bei Interesse kann ich ab Sonntag abend gerne Detailbilder per Email schicken.
    Meldet euch unter: Albireo127(==>)gmail.com


    [:)]

    Hi,


    ich habe meinen 12" Skywatcher Flextube Goto Dobson abzugeben.


    Er wurde noch nicht oft benutzt, stand jetzt Wetterbedingt knapp ein Jahr nur in der ecke, und jetzt muss er Umzugs bedingt weg.


    Im gegensatz zur Grundausstattung habe ich ihm einen Gso Fangspiegel mit Fangspiegelheizung, eine 2" Baader clicklock Klemme für den Oaz, sowie statt des 8x50 Suchers einen Riegel Quickfinder spendiert.


    Bei ernsthaften interesse schicke ich gerne Detailbilder,
    Versand ist eher suboptimal, da die äusseren Dimensionen doch enorm sind, Übergabe würde ich bevorzugen, Standort ist Siegen, ich komme auch gerne ein stück entgegen. :)


    Bei interesse bitte an albireo127(==>)gmail.com


    Preis 1300€ vb

    Hallo Tim!


    Das ist aber wirklich ärgerlich. Aber wir scheinen uns ja nur knapp verpasst zu haben. Ich war vom 13. bis 20.unten, und das Wetter war super! hab von 7 Nächten 6 klare gehabt. :O


    Uns wurde allerdings für den Mittwoch ein Wetterumschwung angekündigt, der sich allerdings noch ein bisschen verschoben hat, so das erst am Donnerstag wolken aufzogen.


    Ich war jetzt insgesammt 3 mal unten, immer im März, und für mich wars dieses mal der Wettertechnisch beste Urlaub!


    Scheinst ja echt pech gehabt zu haben... aber die insel ist auch ein paradies für wanderer, ich hab so viele Touren gemacht, selbst wenns bewölkt gewesen wär, wärs nicht schlimm gewesen. :)

    So.


    Die Monti läuft wieder! Habe mir heute nen Lötkolben besorgt und mich an den Platinen ausgetobt.


    Die maschinell bestückten sachen sind einwandfrei verarbeitet, aber die von hand aufgebrachten Bauteile... [xx(] So wies aussieht war an der lichtschranke vom Encoder ne kalte Lötstelle. So wie gedacht...


    Naja. ende vom Lied, läuft wieder, der Himmel ist blau, der Abend kann kommen...


    Hoffentlich bleibts jetzt dabei...

    Morgen.


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Der Effekt wäre- die Steuerung sagt dem Motor- dreh dich, erhält keine Rückmeldung und gibt Vollgas. Nach 3s Stop könnte dann eine Schutzfunktion sein die abschaltet weil ein Fehler erkannt wird.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Jap. Genau das ist meine vermutung. Wie schon gesagt, rein mechanisch ist alles io. Die Encoderscheibe ist fest und sauber. Das sie plötzlich verdreckt ist halte ich auch für sehr unwahrscheinlich. Den ersten abend hat sie ja auch klaglos funktioniert. Ich hab dann als ich ins Bett bin einfach das Stativ mitsamt skytracker und kamera drauf gepackt und ins Haus getragen. Und dann ganz normal ausgeschaltet. Ich hab nichtmal den Akku abgemacht. wenn ich die kombi so auf der Terasse hätte stehen lassen und gestern abend wieder eingeschaltet hätte wärs genau das selbe gewesen.


    Ich selber tippe ja auch auf besagtes encoderproblem, das verhalten passt dazu. Aber rein mechanisch liegt kein defekt vor. wenns jetzt allerdings irgendwie en elektrischer defekt ist, dann hab ich vmtl pech gehabt.


    Zum glück bin ich vorrangig zum wandern hier... [:(!]

    moin.


    Folgendes: ich sitze gerade in diesem moment auf LaPalma auf der terasse von meinem Häuschen, und ich bin grade kurz davor ne neuen rekord im Montierungsweitwurf aufzustellen! [}:)]


    Also. vorweg. es ist kein reiner Astrourlaub, aber ich hab mir dann doch zum knipsen abends den optron sky-dreck-er eingepackt. Jetzt sitz ich hier und das xxxxding läuft nicht mehr! Schon wieder nicht!


    Das problem ist, wenn ich die Monti anschalte läuft der motor an, miz maximaler Geschwindigkeit. und bleibt dann nach etwa 3 sekunden stehen. dann ist das teil komplett tod.


    Schon wieder schreibe ich weil das ding das schonmal gemacht hat. ein mal. aber dann war das problem weg. Gestern abend hab ich schon ne 4 Stunden serie laugen lassen. alles ohne probleme. aber heute geht sie wieder nicht mehr! [:(]


    An der stromversorgung kanns nicht liegen. 11.1v lipo über die externe buchse, voll geladen, 12.6v spannung mit 2.5Ah. Innerhalb der spezifikationen und absolut ausreichend. (4 AA's gehen auch nicht) Es spielt auch keine rolle ob ich Nord/Süd 0.5/1x geschwindigkeit und egal in welcher kombination auswähle. Motor läuft auf highdpeed an und bleibt dann stehen.


    weiss jemand nen rat!? kann ich da was mit "bordmittel" vor ort richten? ich hab kein werkzeug mit, aber am montag könnte ich was besorgen...


    wie gesagt kein reiner astrourlaub diesmal. aber noch ein paar brauchbarr fotos mit nach hause bringen wäre daa sahnehäubchen. und im moment bin ich ziemlich angefressen ums mal nett auszudrücken.


    Für mich hört sich das einfach so an als ob der encoder vom motor kein signal weiterleitet. die monti versucht das zu regeln, das klappt nicht, und dann geht sie in den fehlermodus und schaltet ab. kalte lötstelle evtl? rein mechanisch läuft alles einwandfrei. und der motor läuft ja auch. die ansteuerung ist aber irgendwie fritte...


    Hilfe!! [xx(][B)][}:)]

    Hallo.


    Zu bedenken geben möchte ich aber noch meine erfahrung mit den röhren von neumann. habe mir vor zwwi jahren einen 8"f4 gebaut. die röhre die ich mir ausgesucht habe hat 250mm aussen und 3mm wandstärke. das material lässt sich suoer verarbeiten, und macht auch nen ordentlich stabilen eindruck. soweit kann ich mich nicht beklagen.


    probleme gabs dann allerdings als ich die fangspiegelspinne eingebaut habe. beim spannen selbiger hat sich der tubus dann nämlich schon ganz schön in richtung rechteck verformt. mag zwar auch gehen, aber schön ist was anderes. so hab ich dann letztendlich doch noch einen stützring aus 21mm multiplex angefertigt. dann blieb die runde form auch letztlich erhalten. für refraktoren mag das zeug ja ootb perfekt sein, und ich würds auch immer wieder verwenden, aber für nen newton würd ich schon mindestens abschlussringe mit einplanen!