Posts by Sabine

    Hallo!

    Am Freitag war es dann man einigermaßen klar. Der Mond erleuchtete einige Zirren. Die Durchsicht war nicht optimal. Normalerweise, wenn es mehr als 8 Tage klar war nutze ich das als Ausrede nichts machen zu müssen. Heuer war ich aber sowas von ausgehungert. Ich hätte in jedem Fall aufgebaut.

    Zunächst habe ich Jupiter angepeilt- Irgendwie hatte ich mir eingebildet, dass Saturn später auf geht als Jupiter. Ja,dass die beiden Planeten deutlich besser stehen als die letzten 10 Jahre hatte ich nur durch HörenSagen gewusst. So beschissen ist das Wetter hier. Wobei es wenigstens nicht zu nass ist. Ja, ich sollte eigentlich aber egal...

    Aufgebaut wurde die Monti EQ-6 AZ mit dem ehrwürdigen Refraktor Bresser Messier 127/1200 auf Stativ. Das Einnorden war ein Gedicht....wobei..

    hüstel... ich hätte da mal eine saudoofe Frage: Kann/muss man die Polsucherscheibe irgendwo ausrichten, so dass die 12 auch auf der 12 zu liegen kommt? Ich glaube ich habe mich jetzt als DAU geoutet. :*) Ich habe Polaris dort eingelocht wo es sein sollte auf 10vor10 in echt bzw.

    10vor2 virtuell. Das hat jedenfalls gereicht, dass ich die Planeten nicht einmal während der Aufnahme im Blickfeld korrigieren musste.

    Nun wurde nur noch die Kamera und die Barlow in den OAZ gesteckt und mit ASI Cap Videos gedreht mit 2000, 3000 und 4000 Frames. Dabei habe ich das Seeing beobachtet und schön auf die beiden Monde Io und Europa scharf gestellt.

    Nach dem ollen Jupp habe ich mich auf Skysafarie nach dem Verbleib von Saturn erkundigt und wurde wie gesagt über dem Mond fündig. ) Mit ihm bin ich ähnlich verfahren. Als Scharstellungshilfe nahm ich die Cassiniteilung.

    Beim Durchschauen der bearbeiteten Bilder ist mir aufgefallen, dass beide Gasriesen sich so schnell drehen, dass man innerhalb von 30min oder sogar weniger, ein Raumbild erzeugen.

    Anleitung zur Stereobildbetrachtung ohne Hilfsmittel:

    Kreuzblick

    https://www.psy-mayer.de/photo…s/3-D-Fotos/3-d-fotos.htm

    Parallelblick

    https://www.psy-mayer.de/photo…3-D-Photos/3-d-photos.htm


    Hier nun die Ergebnisse:

    CS

    Sabine


    saturn-20210821-0030-vds Kopie


    Jupiter 20210820-0011


    juppes-20210821-0011-ue Kopie


    Stereo:


    Jupiter 3D


    saturn-20210821-0030-3d

    Hi!


    Ich habe um 23:15 Uhr einen sehr hellen Satelliten gesehen. Im Gegensatz zur ISS eher bläulich und die falsche Flugbahn.
    Flog von SSW nach N. Er war auch heller als die ISS. Gefunden habe ich ihn weder bei calsky noch bei HA.


    Wurde heute was hochgeschossen?


    Sabine

    Hallo!


    Heute habe ich denn man das LIDL-PST zum Firstlight ausgeführt. Auf der Sonne ist ja nun nicht wirklich was los. Der aktuelle Fleck A2737 kommt dann doch enttäuschend zur Geltung obwohl die Helligkeit an der Basis schon an einen Ausbruch denken lässt. Im Doublestack Normal PST ohne LIDL leuchtete er ganz schön.


    Besser kam die Protuberanz. Das sieht vielversprechend aus. Allerdings muss ich noch ein wenig an der Bildverarbeitung feilen und ev. am PST-LIDL Setup. Das Bayergitter muss irgendwie wech. Da warte ich aber jetzt zunächst mal einen fetten Flecken mit mehr Zeichnung ab.




    Die Aufnahmen sind mit einer ASI290mc gemacht. 60sec avi und 20% der Bilder verwendet. Das ganze aus dem Fenster im Obergeschoss heraus gemacht. Da ist dann Qualitätsmäßig auch noch was drin.


    CS


    Sabine

    Hi!


    War ich wieder etwas konfus. Ich Attacke mit DSS. Der helle Stern knapp neben dem Kometen verwirrt die Software. Sie weiß nicht was Komet und was Stern ist.


    Ich habe aber eine Idee. Ich mach es dem Stefan Seip einfach nach und stacke demnächst einfach mit Photoshop. Dort kann ich die Bilder passend schieben und mit Lightroom vorher den Objektivfehler glätten.


    CS


    Sabine

    Hallo!


    Wie gewohnt eine sehr gute Aufnahme.
    Womit hast Du die Bilder bearbeitet? Ich tue mich mit meinen gerade recht schwer.


    Du benutzt Nikon, oder?
    Ich suche gerade für mich eine schön schnelle Festbrennweite. Ich dachte so an 200mmm. Früher waren ja die Suppenzooms immer so teuer. Heute sind es die Festbrennweiten. Und da ist mir ein Sigma Objektiv für 25000 EUR unter die Augen gekommen. Sachma, Du als Profi. Wer kauft sowas? Wo rechnet sich das? Welche Wunder können solche Objektive vollbringen, dass sich das lohnt? Oder ist das nur ein Steuersparmodell?


    Mein Sohn hatte mal eine Führung bei Leica in Wetzlar. Dort war man stolz auf ein Objektiv, dass ein Scheich zum Fotografieren seines Falken extra in Auftrag gegeben hatte. Sie haben dann 2 Stück produziert. Das Teil haben die für eine halbe Million Euronen dem Mann verkauft. Wahrscheinlich mit ScheichAufschlag. Der hat ein Bild vom Falken gemacht und ...


    Das alles und noch viel mehr fragt sich der


    naive Hunsrücker


    Sabine

    Hallo!


    Gestern hatte ich das Glück eine Wolkenlücke zu haben. Daraufhin habe ich eine Canon 80D mit einem Canon 100-400mm Objektiv auf den Astrotrak gesetzt und 40 Bilder bei 100mm Brennweite gemacht.


    Beim Durchsehen habe ich bemerkt, dass ich Glückspilz eine Sternbedeckung durch Wirtanen abgelichtet habe. Um daraus jetzt eine wissenschaftliche Größenberechnung zu machen sind die Aufnahme wahrscheinlich zu lang gewesen. Ich hätte ja auch gerne mal gerechnet aber im Netz finde ich leider nichts Brauchbares dazu.


    Jetzt versuche ich die Bilder zu stacken und bedauerlicherweisen zerlegt mir der Stern bis jetzt jeden Stackversuch.
    Kennste platze.....[xx(]


    Für heiße Tipps wäre ich ausgesprochen dankbar.[:)]



    CS


    Sabine

    Moin!


    Ev. fertig. Ich habe 5,3 cm Tubuskürzung abgemessen. 6 cm angepeilt, ca auf 6,3 cm runter geschliffen. Es kommt mir trotzdem noch recht lang vor. Wobei 7 bis 8 cm die Sache auch nicht kürzer machen würde.


    Jetzt brauche ich Sonne.




    CS


    Sabine

    KStars/Ekos/INDI


    T-3d22h00m


    Check


    [X] Canon 80D


    Go


    [X] Asi as guidingcam


    Go


    [X] Hokusfocus


    Go


    [X] HEQ5 Pro


    Go


    [X] Communication Link Canon to Hokusfoks


    Go


    [ ] Alignment HEQ5 Pro


    No Go


    Why?


    Because the cables are too short.... Mr. QinHeng will not survive this movement.


    F....[:D]

    Hi!


    Also wenn eine 51jährige Oma wie meinereiner sowas zum laufen kriegt, kann das nicht so dramatisch sein mit dem ins Laufen kriegen. Ich habe nur gefährliches Halbwissen was Linux angeht. Habe aber auf MSDOS gelernt. ASCOM ist mir dagegen ein Graus.


    Ich bin absolut angetan von meinem Astroschleppi (Ubuntu18.04.)


    CS


    Sabine

    Hi!


    Sodele, ich glaube ich habe das Problem gefunden.


    Eben habe ich einfach mal die Canon und den Hokusfokus angeschlossen.


    lsusb


    gemacht und dort nur die Canon gefunden


    Code
    ~$ lsusb
    Bus 002 Device 007: ID 1a86:7523 QinHeng Electronics HL-340 USB-Serial adapter
    Bus 002 Device 006: ID 04a9:3294 Canon, Inc. 
    Bus 002 Device 002: ID 8087:0020 Intel Corp. Integrated Rate Matching Hub
    Bus 002 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
    Bus 001 Device 003: ID 0c45:6417 Microdia Integrated Webcam
    Bus 001 Device 002: ID 8087:0020 Intel Corp. Integrated Rate Matching Hub
    Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub


    Dabei habe ich entdeckt, dass Quin Heng nicht die Montierung ist sondern einfach nur der Hersteller des USB Anschlusses.
    Der HokusFokus war nicht anwesend.


    INDI gibt dem DAU tatsächlich ausgesprochen kluge Vorschläge zur Fehlerbehebung wie diesen hier:



    Code
    2018-10-15T15:40:47: [ERROR] Failed to connect to port (/dev/ttyUSB0). Error: Port failure Error: Permission denied. Try adding your user to the dialout group and restart (sudo adduser $USER dialout)


    Man muss es nur lesen [:I] Also Terminal auf und


    Code
    sudo adduser second_user dialout
    
    
    sudo gpasswd --add meinereiner dialout


    Ausloggen Einloggen Go


    Der Hokusfokus läuft
    Die Canon musste noch ein paar sudo's bekommen und die Bilder werden noch nicht herunter geladen. Ich bin da mal zuversichtlich, dass ich das noch hinbekomme. Sind wahrscheinlich ein paar Einstellungen im Innern der Canon. INDI motzt wegen der Spiegelvorauslösung, die ich wahrscheinlich nie eingestellt habe.


    Ich bin auch zuversichtlich, dass ich die EQ5 demnächst problemlos anschließen kann.


    UFF.


    CS


    Sabine

    Hi!


    So, nun habe ich alles durch was mir dazu einfällt.
    Kabel mit Windows getestet. Funktioniert.


    SynScan Update gemacht.


    Das Kabel wird als serielles Kabel erkannt. Erkannt wird auch die Montierung.
    Ich bin einmal über den EQdirektmod Treiber rein. Mit sudo gibt es einen crash.
    Dann über den Syncscan, also über die Steuerbox gibt die Monti keine Antwort.
    SkyChart macht das gleiche Problem.
    Stellarium stürzt ab.


    Jemand eine Idee außer das Ganze über Wine anzugehen?


    CS


    Sabine

    Hallo!


    Zur Zeit sind die Geostationären Satelliten in guter Position um ihren Eintritt in den Erdschatten zu beobachten. Dabei können sie Flares bis zu >5mag und mehr erzeugen. Das Ereignis hatte ich schon länger auf dem Schirm aber immer verpasst. Gut, dass Alexa einen Astroskill hat, der einen auf sowas hinweist. Braves Mädchen.[;)]


    Mein Plan war die Kamera mit einem 50mm Objektiv an einer guten Stelle ohne Straßenlampe aber mit Äquatorsicht zu positionieren und eine Animation zu erstellen. Gedacht, getan.


    Als Orientierungslinie für die Kamera diente mir das Pegasusquadrat. Einschlägige Webportale haben mir gezeigt, dass sie Perlschnur um 20:00 Uhr genau darunter her läuft. Nach einigen Probebildern war ich mit der Belichtung und dem Bildeindruck zufrieden. Ab jetzt hat musste der Miops (Belichtungstimer) übernehmen.
    Von 20:45 Uhr bis 23:15 Uhr wurden 30" Aufnahmen gemacht mit 50mm und ISO 1600 Canon 80D.


    Noch ein Stündchen und die Sacher wäre wahrscheinlich noch besser geworden. Aber so müsst ihr mit diesem Ergebnis vorlieb nehmen.


    Es beginnt am linken Rand. Einmal rein in den Erdschatten und dann wieder raus. Identifizieren konnte ich nur 4 bis jetzt zusätzlich zu den toten Pixeln.


    Bei der dreier Gruppe handelt es sich um (von l nach r):


    9 PAN
    10 EXPRESS-AM6
    11 SYKNET 5D ([:0] "Sarah Connor?" - "NEIN!" wird werden alle Sterben....[;)])


    12 TURMENALEM52E/MONACOSAT


    APPLE sollte auch dabei sein. Auf jeden Fall sind mehr auf dem Chip gelandet als irgendwo gelistet zu sein scheinen, oder? Oder....was ist das?? [:o)]


    Video:
    https://vimeo.com/294659176



    Enjoy


    Sabine

    Hi!


    Nachdem ich mir ein Schleppi von Dell zu einem AstroUbuntuSchleppi zusammen gebosselt habe geht es nun an den Anschluss der Teile.


    Die ASI Kamera wurde auf Anhieb problemlos erkannt.
    Die Montierung leider nicht. Wahrscheinlich habe ich nun alles an den Einstellungen versaut.
    Zeit also sich mal anständig Gedanken zu machen wie es denn genau aussehen soll.


    Der Plan war Autoguiding und Teleskop steuern und Planeten, Mond Avi bzw Ser. Was man hat so beim Mond und Planeten und Sonne so macht.
    Dazu kommt nun noch demnächst ein Hokusfokus mit DSLR Canon 80D.


    Das sind dann schon mal 4 Geräte bei 2 vorhandenen USB Anschlüssen.
    Da werde ich wohl einen HUB anschließen müssen.


    Aber eines nach dem anderen. Die Montierung habe ich mit einem ScanFi
    https://sites.google.com/view/…ywatcher-orion?authuser=0
    bestückt. Das Ganze funktioniert unter Android und SkySafari wunderbar. Das sollte man doch eigentlich ebenfalls mit KStars hinbekommen. Ist mir leider nicht gelungen. Wahrscheinlich weil ich das Paket noch nicht so recht verstanden habe.
    Ich kann mir doch damit ein "Netzwerk"? aufbauen, so dass ich theoretisch im Wohnzimmer das Teleskop steuern kann?


    Ich hatte mir noch ein EQDirekt Kabel besorgt, dass direkt in die Monti gesteckt wird. Eben habe ich gesehen, dass man unter WIN Treiber herunter laden muss. Bei Ubuntu 11.10. wären die Treiber aber schon mit drin. Nun habe ich 18.04 am laufen und zwischen 16.10 und 17.04 wurde dort etwas geändert.
    Wat solls Kabel wird nicht erkannt.
    Entweder habe ich jetzt ein Kabel zu viel oder ich muss Ubuntu noch erzählen was es damit zu machen hat. Es wäre mir aber sowieso lieber wenn es über WiFi ginge.


    Jemand eine Idee zum Montierung Anschluss Problem?


    CS


    Sabine

    Hallo!


    Sodele, dass Gewinde hat nachgegeben. Nun kann es weiter gehen wenn der Adapter eintrifft.


    (==>)G2-Astro
    Eine ausgesprochen clevere Variante. Zumal ich das meiste nch in irgend welchen Kisten rumliegen habe. Was hast Du als Abstandsplätchen genommen?


    CS


    Sabine

    Hallo!


    Ich sollte also auch man den OAZ abschrauben und dort nachsehen. Mach ich dann. Es hat mich damals gewundert, dass ich den nicht mehr abdrehen konnte. Das ist hiermit erklärt.


    Stand der Dinge:
    Der D-ERF ist unterwegs. Der Adapter bestellt.


    Die Fassungen für den D-ERF sind unverschämt teuer! 180,- EUR! Die haben einen Knall. Zudem ist der Markt inzwischen kein Markt mehr sondern eher ein Kartell. Riecht sehr nach Preisabsprachen. Wettbewerb ist etwas anderes. Ist aber absolut normal in Deutschland. Sogar die Presse dealt untereinander mit Artikeln. Es gibt zwar viele Tageszeitungen aber die haben alle die gleichen Artikel und den gleichen Bildern. Der Markt regelt nix. [;)]


    Jedenfalls habe ich mir mangels Talent beim Sägen hier https://www.bütic.de
    Zuschnitte mit Loch geordert.2x 80mm/75mm und 2x 80mm/70mm. Je 3mm dick. Je zwei werden aufeinander geleimt und dann verschraubt. Der Rest zur Taukappe wird vermittelt. Ich denke da an Fliegengitterschaumstoff. Vielleicht noch zwei oder drei Krallen als Rausfallschutz und schwarz anmalen. Das sollte halten.


    CS


    Sabine

    Hallo!


    Die Idee mit dem SolarMaxl vergessen wir jetzt einfach.


    Inzwischen habe ich den Gummiring entfernt, die Schraube gelöst und den Verstellring nach oben geschoben. 3 Föhnsitzungen später ist nichts passiert.


    Ein Freund, der sich damit auskennt hat mir gesagt, dass es sich bei der Schraubensicherung wahrscheinlich um loctide handelt. Im Datenblatt steht, dass man die Schrauben auf ca. 250° erhitzen soll damit sich der Spaß löst. Das geht Gott sei Dank mit dem Föhn nicht. Dann hätten alle Verbrennungen auf dem Kopf und keine Haare mehr.[:D]


    Mein Vater hat alles in seiner Werkstatt. Manches in dreifacher Ausführung. Aber eine Heißluftpistole hat er nicht. So werde ich denn mal seine Werkstatt um ein solches Teil bereichern und am Dienstag weiter am Projekt arbeiten.


    CS


    Sabine