Erfahrungsbericht Seben EQ EM10

  • Hallo allerseits,
    heute ist meine EQ EM10 Montierung von Seben angekommen. Ich dachte mir, es könnte noch andere interessieren, was die so bietet. Immerhin verspricht Seben eine Menge Funktionen für's Geld. Ich war gespannt, in wie weit sich die EM10 von einer EQ 5 unterscheidet, die ich ebenfalls besitze.
    Ich muss dazu sagen, dass ich die Monti neu in der Bucht für ca. 230 EUR ersteigert habe. Das ist schon mal deutlich unter den normalen Verkaufspreisen und sogar unter dem "Sofortkauf" Preis von Seben von 299,- ebenfalls in der Bucht. Auf der anderen Seite ist es aber auch nicht der beste Preis. Ich habe die dort schon mal auch für 199,- weggehen sehen. Aber was soll's. Ich wollte nicht länger warten...


    Aufbau
    ======
    Die Monti kam in einem recht großen Karton, auf dem das Gewicht mit 19 KGS angegeben ist. Das soll wohl 19 kg heißen. Innen ist die Montierung zerlegt in einer Styropor-Umverpackung untergebracht. Das heißt, sie muss zunächst zusammen geschraubt werden. Hier kommt schon mal die erste Hürde: Es liegt keinerlei Anleitung dabei, wie sie denn zusammengehört. Glücklicherweise bin ich nicht ganz unbedarft beim zusammen Bauen von Montierungen. Absolute Anfänger könnten aber durchaus einige Schweirigkeiten haben, sie korrekt zusammen zu setzen. Unmöglich ist es sicher nicht. Wer schon mal eine EQ 5 hatte, wird große Ähnlichkeiten erkennen.


    Lieferumfang
    ============
    Die Montierung ist komplett und hat eigentlich alles, was man so braucht, wenn man kein Goto haben muss.


    Achsenkreuz
    -----------
    Das Achsenkreuz ist ähnlich einer EQ 5, jedoch deutlich zierlicher. Es muss sich erst noch zeigen, ob sich das im Betrieb im direkten Vergleich auswirkt. Es besitzt eine Standardaufnahme für Montageprismen mit zwei Schrauben, wie die EQ 5 auch. Auch die Montage am Stativ und die Verstellung der Polachse ist der EQ 5 sehr ähnlich. Wahrscheinlich kann man die Stative direkt austauschen, was ich aber noch nicht probiert habe.


    Motorisierung
    -------------
    Beide Achsen sind mit Motoren ausgestattet. Es führt von der Steuerbox zunächst ein Kabel mit vier Leitungen zum RA Motor und dann von dort ein ähnliches Kabel zum Dec Motor. Vermutlich werden also je zwei Adern pro Motor benutzt, was für Gleichstrommotoren und das Fehlen einer Rückkopplung sprechen würde. Die Motoren kann man mit Hilfe je einer Fixierschraube ein- bzw. auskoppeln, so dass auch kompletter Handbetrieb möglich ist. Die Motoren sind übrigens glücklicherweise bereits eingebaut. Ansonsten wäre das ohne Anleitung noch eine größere Herausforderung geworden.


    Steuerbox
    ---------
    Die Steuerbox wird mit sechs 1,5 Volt AA (Mignon) Batterien bestückt, womit sich eine Betriebsspannung von 9 Volt ergibt. Es gibt keine Möglichkeit, eine externe Spannungsversorgung anzuschließen. Die muss man sich dann wohl, eventuell bei Verfall der Garantie, selbst basteln. Ein klarer Negativpunkt. Mit der Steuerbox lässt sich eine Nachführung für die Nord- und die Südhalbkugel realisieren. Es ist wohl ausschließlich die Siderale Nachführung möglich. Eine andere Einstellung habe ich nirgends gefunden. Zusätzlich gibt es noch vier Richtungstasten, die in den Geschwindigkeiten 2x, 4x, 8x und 16x die Achsenmotoren antreiben.


    Polsucher
    ---------
    Die Montierung ist auch mit einem Polsucher ausgestattet. Er macht eigentlich einen guten Eindruck. Für die Einstellung am Südpol gibt es gleich vier Sterne aus dem Sternbild Octans. Die Einstellung damit sollte einfach sein, vorausgesetzt, man kann die vier Sterne und auch die Markierungen im Polsucher sehen. Das dürfte aber ein Problem darstellen, denn der Polsucher ist nicht beleuchtet. Auch hier wird man sich also was Eigenes basteln müssen. Die Einstellung am Nordpol ist etwas schwieriger, entspricht aber in etwa der üblichen EQ Norm. Hier hat man drei um den eigentlichen Nordpol verlaufende, konzentrische Kreise, auf denen die "Umlaufbahn" von Polaris um den Nordpol eingezeichnet ist. Und zwar für die Jahre 2000, 2010 und 2020. Hier wird man also zusätzlich noch die genaue Position von Polaris selbst bestimmen müssen.


    Stativ
    ------
    Das Stativ ist aus Edelstahl. An den Übergangsstellen, an denen die Beine ausgefahren und eingestellt werden sowie an den Stellen, an denen die Beine an die Montageplatte geschraubt werden hat es Kunststoffteile statt Metallteile. Es handelt sich um Hartkunststoff, aber das gleiche Vertrauen in die Festigkeit und Haltbarkeit wie zu Metall habe ich nun mal nicht. Es wird wohl die Zukunft zeigen müssen, ob der Kunststoff ordentlich hält.


    Okularablage
    ------------
    Die drei Stativbeine sind durch drei Streben zusammengehalten, die aber mit Scharnieren versehen sind und nicht zur Stabilisierung des Stativs beitragen. Die Okularablageplatte ist rund und wird nur in der Mitte durch eine Schraube gehalten. Das erhöht die Stabilität eigentlich auch nicht. Immerhin sind in den drei Streben noch zusätzliche Löcher vorhanden, durch die man, mit Hilfe einer selbst gefertigten Platte, das Stativ versteifen kann. Die Ablageplatte selbst hat Löcher mit unterschiedlichen Durchmessern, die wohl als Aufnahme für Okulare dienen sollen. Ich ziehe in der Praxis geschlossene Ablagen, wie bei meiner EQ 5 solchen löchrigen Ablagen vor.


    Gegengewichte
    -------------
    Es werden zwei Gegengewichte von je 4 kg geliefert, die also zusammen 8 kg auf die Waage bringen. Damit lassen sich doch schon recht ordentliche Instrumente ausbalancieren. Die Gegengewichte werden auf eine Stange montiert, die sich zusammen mit der Deklinationsachse dreht, also genauso wie bei der EQ 5.


    Erste Erfahrungen
    =================


    Kommen wir wieder mal zum Polsucher. Das war das Erste, was ich ausprobiert habe. Das Tageslicht nutzend, habe ich versucht, die optische Achse des Polsuchers mit der Achse von Rektaszension in Übereinstimmung zu bringen. Es stellt sich heraus, dass die entsprechenden Justierschrauben winzig sind. Man kann sie nicht mit der Hand verstellen, sondern benötigt diese kleinen Uhrmacher-Schraubenzieher. Selbst damit ist es noch ziemlich "fummelig". Dazu kommt auch noch, dass sich die Schräubchen unterhalb der Datumsskala befinden. Eine Einstellung wird also erst möglich, nachdem man die Datumsskala abgebaut hat. Nicht gerade das, was ich unter Bedienerfreundlich verstehe. Letztendlich ist damit das Justieren des Polsuchers aber möglich.


    Weitere Erfahrungen
    ===================


    Weitere Erfahrungen konnte ich mangels Wetter noch nicht machen. Wenn Interesse an weiteren Erfahrungen bestehen sollte, werde ich hier mehr schreiben, sobald ich die Gelegenheit zur Beobachtung hatte. Mich interessiert vor Allem die Stabilität der Montierung in ihrem Grenzbereich. Daher habe ich vor, sie mit einem 127/1200 Refraktor zu belasten, der immerhin 8,5 kg schwer ist.
    Vielleicht hat aber jemand auch noch Fragen zu der Montierung, die ich jetzt schon beantworten kann.


    CS
    Slawo

  • Ach ja, was mir noch einfällt:
    Die Skala auf der Polhöhenachse ist völlig daneben. Also gleich mit einem richtigen Winkelmesser einstellen, oder eben mit dem mitgelieferten Polsucher.

  • Hallo Slawo,


    das ist toll, daß Du hier über die EQ-EM10 schreibst. Ich habe seit letztem Herbst auch eine und nutze sie zusammen mit meinem Meade 6" f/5 Newton und meiner EOS1000D zum fotografieren.


    Da ich bisher noch keine Monti mein Eigen nennen konnte, find ich Deinen Beitrag zur Justage des Polsuchers sehr interessant. Mangels einer Bedienungsanleitung (mitlerweile habe ich eine, die aber auch nicht wirklich viel hergibt - kann ich Dir mailen, wenn Du magst) hab ich auch nicht rausbekommen, wie, bzw. ob man den Polsucher überhaupt justieren kann. Kannst Du da nochmal genauer beschreiben, wie Du an die kleinen Schräubchen rangekommen bist?


    Ach ja. Meine Erfahrung mit der Monti ist, daß sie zum fotografieren recht ungleichmäßig läuft. Wenn ich mit dem Newton fotografiere habe ich bei 30-40 Sekunden Belichtungszeit ca. 60-70% Ausschuß. Es liegt definitiv nicht am Einnorden, sondern am ungleichmäßigen Lauf in RA. Die RA-Achse läuft nicht nur zu schnell oder nur zu langsam - daß anvisierte Objekt bleibt immer im Gesichtsfeld - sondern eben mal `n Tacken zu schnell, mal `n Tacken zu langsam, sodaß das Objekt langsam im Gesichtsfeld hin und her eiert. Ohne wirklich Ahnung vom Innenleben einer Montierung zu haben schätze ich mal, daß die Schnecke, bzw. das Gegenstück wo die Schnecke reingreift einfach zu ungenau gefertigt ist. Ich habe die Monti aber noch nie zerlegt. Im übrigen habe ich auch keine größeren Schwankungen bedingt durch größere Kälte feststellen können, wie man das schon mal von den EQ-Montierungen hört, wenn noch das Klebefett drin ist.


    Hier meine EQ-EM10 bei der Arbeit [:)]:


    Gruß
    Heiko

  • Hallo Heiko,
    eine sehr gute und ausführliche Anleitung zum Kalibrieren des Polsuchers und dem Einnorden des Teleskops hat Hans-Ulrich, ein Moderator der Astro-Foren unter http://www.astro-foren.de/showthread.php?t=8995 veröffentlicht. Er bezieht sich auf den Polsucher der EQ 5, aber natürlich lässt sich davon vieles auf den Polsucher der Seben EM10 übertragen.
    Allerdings eben nicht die Justierung selbst wegen der besagten Schrauben.
    Hier also eine etwas ausführlichere Anleitung zur Justage:


    1. Polsucher freilegen
    ----------------------


    Wenn man die Abdeckung des Polsuchers abmacht, hat man das folgende Bild:



    Die Datumsskala muss zunächst entfernt werden. Bei mir noch blau, weil ich die Schutzfolie nicht abgezogen habe. Dazu löst man die Madenschraube des Fixierrings (im Bild einfach mit "Schraube" bezeichnet) und dreht den Fixierring ab. Der Ring darüber, mit dem Markierungsstrich, sollte nicht gelöst werden. Er kommt dann mitsamt dem Fixierring raus. Nun wird die Datumsskala frei und noch ein paar Gleitlagerringe dazu. Die muss man nun alle ganz vorsichtig abziehen, weil sie sehr eng sitzen. Dahinter befindet sich dann frei der Teilkreis der Rektaszension und darüber die dazugehörige Schraube. Auf dem nächsten Bild sieht man wegen der besseren Übersicht den Datumsring schon etwas vorgezogen, aber noch nicht ganz entfernt. Das sollte man nun tun, bevor man mit dem nächsten Schritt weitermacht.



    Die R. A. Skala muss auch raus. Dazu schraubt man die Schraube darüber (im Bild einfach als "Schraube" bezeichnet) so weit heraus, dass man die Skala abziehen kann. Nun ergibt sich das folgende Bild:



    Der Polsucher ist durch drei winzige Schräubchen justiert, die recht tief sitzen. Es gibt insgesamt drei davon, im Abstand von jeweils 120°. Um sie zu verstellen benötigt man einen sehr feinen Schraubenzieher. Durch das Verstellen der drei Schrauben wird die Glasplatte mit den eingeätzten Positionen von Polaris und den Octans Sternen hin-und-her verschoben. Nach der genauen Justage (siehe die Anleitung von Hans-Ulrich) muss man das alles nur noch wieder in umgekehrter Reihenfolge zusammenbauen. Fertig!


    Ich hoffe, die kleine Anleitung hilft dir etwas.


    CS
    Slawo.

  • Hallo Heiko,
    mail mir doch bitte die Anleitung zu, ich würde gerne mal sehen, was ich verpasst habe ;)
    Danke übrigens für dein Bild und deinen Erfahrungsbericht. Das ist doch schon mal ein ordentliches Rohr, was du da drauf hast. Stimmt mich für meinen Refraktor etwas optimistischer. Ich rechne eigentlich nicht damit, dass sich die Montierung für Fotografie eignet. Aber nach dem, was du schreibst, werde ich es sicher versuchen. Vielleicht zunächst einmal mit der Webcam auf den Mond und die Planeten gerichtet. Da braucht man keine großen Belichtungszeiten.
    Zum ungenauen Lauf der RA-Achse fallen mir spontan drei Sachen auf:
    1. Ein ungenau justierter Polsucher kann auf jeden Fall zum "Eiern" führen, aber natürlich nicht nach 20-30 Sekunden.
    2. Es ist ja klar, dass bei diesem Preis die Fertigungstoleranzen wohl nicht so gut sind. Stichwort periodischer Fehler wegen der Schnecke. Es soll schon Leute gegeben haben, die eine Verbesserung durch einen Wechsel der beiden Schnecken erreicht haben. Ich habe allerdings keine Ahnung, ob das bei dieser Monti geht.
    3. Eventuell ist die Steuerung der Motoren, weil ohne Rückkopplung, nicht in der Lage, die Motoren gleichmäßig zu steuern. Durch die Hebel ergeben sich ja bei einem vollen Umlauf unterschiedliche Belastungen je nach Winkel. Würde mich nicht wundern, wenn dafür die einfache Steuerung nicht ausreicht. Aber auch hier spielt das bei 20-30 Sekunden wohl eine untergeordnete Rolle.
    Ich würde also am ehesten auf die Schnecke bzw. ihr Spiel tippen.
    Ich werde mal versuchen, ein Tagesbild mit der Nachführung zu schießen. Mal sehen, wie das dann bei mir aussieht.
    CS
    Slawo.

  • Hallo Heiko, <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Beide Achsen sind mit Motoren ausgestattet. Es führt von der Steuerbox zunächst ein Kabel mit vier Leitungen zum RA Motor und dann von dort ein ähnliches Kabel zum Dec Motor. Vermutlich werden also je zwei Adern pro Motor benutzt, was für Gleichstrommotoren und das Fehlen einer Rückkopplung sprechen würde<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
    Slawo schreibt ja das keinerlei Rückkopplung vorhanden ist. Also werden die Motore zwar vermutlich mit einer geregelten (gepulsten) Gleichspannung angesteuert, aber wenn du nun durch ungleichmäßigen Anpressdruck zwischen Schneckenwelle und Rad schwankende Belastung hast kann dies auch nicht ausgeglichen werden.


    Bedeutet schlicht weg nichts anderes- die Steuerung erkennt dies nicht und damit werden sie bei höherer Belastung langsamer und bei geringerer Belastung eben schneller laufen.


    Bei Schrittmotoren sind die Schritte ja immer gleich groß, bei einem DC Motor mit Regelung über Encoder bekommt die Steuerung Rückmeldung und gleicht damit Schwankungen aus. Aber bei einer ungeregelten Steurerung ist das halt nicht möglich.
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">..schätze ich mal, daß die Schnecke, bzw. das Gegenstück wo die Schnecke reingreift einfach zu ungenau gefertigt ist<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
    Das düfte die Ursache sein und wird eben nicht durch die Steuerung erkannt.


    Abhilfe wäre vielleicht Schneckenwellen und Räder mal zu reinigen und zu überprüfen ob Grate dran sind. Per Hand im Aufbau drehen und die Stellen suchen wo es schwergängiger wird- gegebenenfalls nacharbeiten, polieren und dann neu fetten.


    Gruß
    Stefan

  • Hallo


    Bin gerade über den Tread gestolpert und hätte noch ein paar Anmerkungen da ich auch so eine Monti habe.
    Wie schon beschrieben ist die Nachführung äußerst ungenau. Für Aufnahmen mit der Webcam reicht es aber.
    Ich habe allerdings die Handsteuerbox umgebaut auf eine externe 12V Steuerung und einen Pulsbreitenwandler vorgeschalten.
    Mit einem Fadenkreuzokular bekomme ich so eine akzeptable Nachführung hin.
    Da die Montierung ursprünglich mit irgend einem klebrigen Zeug geschmiert war und ab ca -2 Grad dermaßen Schwergängig wurde, habe ich die Monti zerlegt und neu gefettet. Seither läuft sie einigermaßen sauber, vorausgesetzt man hat das Schneckenspiel sauber eingestellt, was nich all zu schwierig ist.
    Unterm Strich ( hab sie damals für 200 Euro bekommen) eine ganz annehmbare Montierung.

  • Hallo Leutz
    Ich habe seit Nov08 auch solch ein Teil, damals für 199€ erstanden.
    Obwohl sie eigentlich immer `verissen´ wird, ist sie durchaus brauchbar.
    Das erste was unbedingt gemacht werden muß, ist die Polsucherzentrierung. Alles andere ist eher unwichtig für mich gewesen, weil Polsucher.exe mir die Stellung von Polaris anzeigt und anhand der Strichplatte sich die Montierung recht gut einnorden lies. Ich hatte dann aber noch eine LED zur Beleuchtung des Selbigen eingebaut.
    Der Wunsch zur Fotografie ließ nicht lange auf sich warten und ich mußte erkennen, das sie nur bedingt dafür im Originalzustand brauchbar war.
    Die Gründe habt ihr ja schon aufgezählt.
    Daher habe ich mich entschlossen das Teil steuerungs- und motortechnisch umzubauen und spendierte der Montierung ein EQ5 Upgrade-Kit, das ich mir bei Wolfi auch bestellte. Der Umbau ist mit einer Motorenhaltermodifizierung möglich. Lediglich mußte ich konstruktionsbedingt auf `Handbetrieb´ verzichten. Das konnte ich aber locker verschmerzen.
    Fazit: Goto und Nachführung funktionierten betrieben auf meiner Gartensäule prima.
    Da der Wunsch nach mehr aufkam legte ich mir im Herbst eine EQ6 zu und nutze die EM10 nur noch mobil und als visuellen Pausenfüller beim Fotografieren.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!