Nordamerikanebel - mein erstes Astrofoto

  • Hallo Zusammen

    Ich bin seit Jahren sehr interessiert an der Astrofotografie, habe auch vor Jahren meine ersten geh versuche gemacht, doch aus diversen Gründen kam ich nicht weiter als das Guiding einzurichten.. danach verschwand das Teleskop erstmal für ein paar Jahre im Keller...


    Nun habe ich seit kurzem die Möglichkeit das Teleskop fix auf meinem Balkon aufzustellen, was zwar nicht ideal ist, aber dafür sorgt dass ich es benutze. So habe ich mich wieder damit befasst und mich bereits an Jupiter und Saturn fotografisch ausgetobt und habe mir nun ein fototauglicheres Teleskop als den MAK127 gekauft. Ich bin aber noch dabei, die Montierung einzuscheiern und werde wohl in der nächsten klaren Nacht erste Test machen.


    Da ich das alte Teleskop bereits abgebaut habe, das neue noch in der Zustellung war und die Nacht super klar war (war ja klar) habe ich mit meiner Kamera und Objektiv auf einem Dreibein versucht den Nordamerikanebel zu fotografieren. Dafür dass kein Guiding verwendet wurde und die Einzelbelichtungszeit entsprechend kurz ist, bin ich eigentlich ganz zufrieden. Worin ich mir allerdings sehr unsicher bin, ist die Nachbearbeitung, wie gesagt mein erstes Bild.


    Was meint ihr dazu?


    Kamera: Fujifilm XH-1

    ISO 3200

    50mm / f2.8

    5sek Belichtung

    503 Bilder (rund 42min integrierte Belichtungszeit)

    Gestackt mit Darks, Flats und Bias



    Liebe Grüsse

  • Hallo,


    eine sehr schöne Aufnahme! Für die kurze Belichtung ist richtig viel zu sehen.

    Auch die Bildbearbeitung ist Dir gelungen (Farbe, speziell das Dimmen der vielen Sterne), die Nebel treten dadurch prima hervor. :thumbup:


    VG

    Christian

  • Servus Unbekannter,


    Gratulation zum ersten Astrofoto! Nicht viele werden von sich sagen können, dass ihr erstes Foto ein durchgehend rot und schön herausgearbeiteter Nordamerikanebel ist. Starke Leistung.

    Vielleicht magst du ja noch ein Bisserl an der Nachbearbeitung spielen. Vielleicht könntest du noch ein bisserl schärfen. Es kann auch sein, dass der Hintergrund zu schwarz ist und du so Bildinformation weggeworfen hast.

    Unabhängig davon: wie gesagt, ein starkes Foto.


    Liebe Grüße,

    Christoph

    Meine Ausrüstung

    Teleskop: Omegon Ritchey-Chretien Pro RC 203/1624

    Montierung: iOptron CEM40G

    Kamera: Canon EOS 6D Mark II (Vollformat, unmodifiziert)

    Kameraobjektiv: meist Canon EF-200 mm f/2.8 Teleobjektiv

    wenn gepäckarm mobil: Omegon Mini Track LX3 (für Kamera plus Objektiv)

  • vielen Dank für die Rückmeldungen! Das freut mich sehr!!


    Stimmt, schärfen kann ich nochmals anschauen, da hab ich gar nicht viel gemacht.. ja, den schwarzpunkt zu setzen war in der tat schwierig, kann gut sein, dass das zu verlusten geführt hat.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!