Rückkehr von der ersten Nacht

  • Für dein Teleskop mit einer Öffnung von 203mm und einer Brennweite von 2032mm würde ich mir Okulare in diesem Brennweitenbereich zulegen:



    40mm mit 68° Eigengesichtsfeld. Das ergibt eine Vergrößerung von 51x bei einer Austrittspupille (AP) von rund 4mm und einem Feld am Himmel von 1,3°. Das ist das Okular zur Übersicht.
    Circa 17mm ab 82°Eigengesichtsfeld. Das ergibt eine Vergrößerung von 120x bei einer Austrittspupille von 1,7mm und einem Feld ab 0,7°. Das ist das Okular für mittlere Vergrößerungen.
    Circa 10mm ab 82° Eigengesichtsfeld. Das ergibt eine Vergrößerung von rund 200x bei einer Austrittspupille von einem Millimeter und einem Feld ab 0,4°. Das ist das Okular für den mittleren bis höheren Vergrößerungsbereich.
    7mm ab 82° Eigengesichtsfeld. Das ergibt eine Vergrößerung von 290x bei einer Austrittspupille von rund 0,7mm und einem Feld ab 0,3°. Das ist das Okular für die höchste sinnvolle Vergrößerung.

    Aber das ist doch schonmal eine gute Aufstellung für mich, an der ich mich orientieren werde. Muss nur schauen, wegen dem Anschluss am Teleskop. Wie ich ja grade erfahren habe, scheint 2 Zoll ja wohl doch bei mir zu passen. Wobei das in meinem Verständnis mit den Hyperions sowieso kein Problem ist, die können ja beides.

  • So, komme grade von einer kurzen Session von draussen wieder rein. Man könnte auch sagen "Rückkehr von Nacht 2" aber ich fürchte, wenn ich für jede Nacht hier einen neuen Post aufmache, dann bekomme ich hier ein paar Takte zu hören. Ich dachte mir, ich halte euch mal auf dem laufenden wie eure Ratschläge so fruchten.


    Also:


    Noch in der Dämmerung bei Tagesslicht aufgebaut. Und Festgestellt, dass sich ein Kirchturm (Schöne Grüsse nach Ascheberg bei der Gelegenheit) ein paar Kilometer weiter in Sicht befindet. Also perfekt geeignet um den Sucher zu justieren. Gesagt, getan.

    Dadurch hat das Allignment besser geklappt, man hat die Sterne am Himmel besser erkannt und auch mehr Sternenbilder gesehen und erkannt. Ich denke, dass hier vorallem der fehlende Mond stark geholfen hat. Auch Polaris hat man gefunden.

    Allerdings eingestellt bekommen habe ich noch nichts. Mars habe ich probiert, aber der ist ja wohl schon über den idealen Beobachtungspunkt in diesem Jahr hinweg, wie ich grade gelesen habe. Dann noch M 51 probiert. Hat auch nicht so ganz geklappt. Dafür den ein oder anderen Sateliten durchs Bild huschen sehen.


    Ich denke, ich werde nicht drum rum kommen, mit einigen Okkularen aufzurüsten und mir wahrscheinlich auch 2 Zoll Equipment zulegen müssen. Also Adapter und ein neues Prisma wahrscheinlich. Mit dem mitgelieferten 40mm komme ich echt nicht weit.

  • Hallo Daniel,

    dass hier vorallem der fehlende Mond stark geholfen hat. Auch Polaris hat man gefunden.

    Das wird wohl das hauptsächliche Problem gewesen sein.

    Neben einem ordentlich durchgeführten Alignment.


    Also perfekt geeignet um den Sucher zu justieren. Gesagt, getan.

    Dadurch hat das Allignment besser geklappt,

    Hast Du Dein Alignment auch mal überprüft?

    Nach dem durchgeführten Alignment mal ein gut sichtbares (ohne Vollmond) Objekt (Stern) anfahren lassen, ob das auch vernünftig getroffen wird?

    Nicht direkt auf die Galaxien stürzen.


    Dann noch M 51 probiert. Hat auch nicht so ganz geklappt.

    Da fehlt die Übung und die Erfahrung was Dich da oben bei Galaxien erwartet.

    Gruß und CS

    Mathias

    :alien: .


    | Refraktor FH 120/600 | Refraktor FH 120/1000 | Celestron C8 SC XLT 203/2000 | iOptron AZ Pro GoTo | EQ-6 R | ZWO ASI224 |

  • Hast Du Dein Alignment auch mal überprüft?

    Nach dem durchgeführten Alignment mal ein gut sichtbares (ohne Vollmond) Objekt (Stern) anfahren lassen, ob das auch vernünftig getroffen wird?

    Nicht direkt auf die Galaxien stürzen.

    Ich hab zwischendurch mal Sterne angefahren und musste stellenweise ordentlich nachjustieren. Selbst einer meiner Fix Sterne mit denen ich Alligment gemacht habe ist im Laufe der Nacht ordentlich abgewandert. Hab das dann immer im Handcomputer korrigiert. Ich frage mich: Sollte die Montierung die natürliche Bewegung der Sterne nicht ausgleichen?

  • Hi,


    irgendwas stimmt da nicht mit dem Alignment. Aber ich selbst habe keine solche Funktion. Ich weiss nur, wenn Du das Alignment (mit 1-3 "Anlernobjekten" gemacht hast und auch das Einnorden und/oder Polhöhe korrekt sind bis auf ca. 1 Grad. Dann sollte ab da an alles die ganze Nacht getroffen werden und auch lange im Okular bleiben, wenn du beim Objekt die ganze Nacht bleibst. Irgendeinen "Input" Punkt hast Du wohl ausgelassen oder falsch eingegeben. Der Computer wandelt im Nebel.


    Und wie Matthias schon sagt. Den korrekten Lauf und auch Nachführung über längere Zeit würde ich rein an hellen Sternen probieren. Einen Beobachteratlas (oder App) hast Du wohl? Denn Du solltest den Stern auch selber am Himmel entdecken können um zu wissen ob das Teleskop wenigstens laut Augenschein in die richtige Richtung zeigt. Ein mal im Okular kannst Du nicht genau wissen welcher Stern da drin ist. Sind ja immer Sterne drin. Die hellsten Sterne fürs Auge müssten allerdings ziemlich grell im Okular sein. Nimm so was wie Regulus, Spica, und Dergleichen (also alpha oder beta Sterne).


    Und mit 2" und Hyperions: Bitte vorsichtig behandeln für mögliche Retour. Nach meiner Erfahrung mit Hyperions, kann man die 2" Möglichkeit oft vergessen. Man kommt mit diesem Steck gerade mit Zenitspiegel manchmal nicht in den Fokus, weil das Okular so tief drinne steckt (2cm tiefer als wie mit 1,25"). Vielleicht (kann mich nicht mehr erinnern - besteht beim ZS die Gefahr, daß es bis zum Spiegel geht / Zerkratzgefahr). Eigentlich habe ich das Hyperion immer als 1,25" Okular verwendet, obwohl ich an beiden Teleskopen (Rafraktor und Newton) 2" Steckmöglichkeit habe und beim Refraktor auch ein 2" Zenitspiegel (ZS).


    CS,

    Walter

  • Ich hab zwischendurch mal Sterne angefahren und musste stellenweise ordentlich nachjustieren. Selbst einer meiner Fix Sterne mit denen ich Alligment gemacht habe ist im Laufe der Nacht ordentlich abgewandert. Hab das dann immer im Handcomputer korrigiert. Ich frage mich: Sollte die Montierung die natürliche Bewegung der Sterne nicht ausgleichen?

    Hallo Daniel,


    die Frage ist, wie weit dein Alignment daneben ist. Wenn das Alignment von Anfang an nicht sehr genau durchgeführt wurde - d.h. Stern im Okular zentriert - kann sich das Alignment im Verlauf einer Nacht ändern. Zumindest im Sucher sollten die angepeilten Objekte erscheinen und ein Nachjustieren mit der Handsteuerung notwendig machen.


    Zudem gibt es andere Gründe für ungenaues GoTo im Verlauf einer Nacht:

    -) das Spiel des Getriebes in der Montierung. Du kannst in der Nacht dann mehrmals das Alignment verbessern. Die Funktion heißt PAE - Pointing Accuracy Enhancement und kann bei jedem angepeilten Stern erneut durchgeführt werden,


    -) das Alignment kann auch ungenauer werden, wenn du Objekte in allen möglichen verschiedenen Himmelsrichtungen (als kreuz und quer) anfährst. Am besten bei der Objektauswahl immer überlegen, wie du lange Wege vermeiden kannst. Ich beginne immer mit Objekten im Süden (Meridian) und bewege mein GoTo dann immer ein paar Grad Richtung Osten weiter.


    Liebe Grüße,


    Christian

  • Ich hatte Sucher und Tubus halt zusammen justiert. Auf besagten Kirchturm. Dann die Sterne mit Hilfe einer App (Stellarium) identifiziert, dann im Sucher zentriert. Dann nochmal fein im Okkular mittig eingestellt. Dieses mittig war aber nach Gefühl. Weil ich da kein Fadenkreuz habe.

  • Hallo Daniel,


    Sucher und Tubus aufeinander justieren, ist schon einmal prima. Ich nehme an, du hast ein 2-Star-Alignment gemacht, wobei du den 1. Stern selbst ausgewählt hast und den 2. dann mittels GoTo ausgewählt hast. Hast du Stellarium via PC mit deiner Montierung verbunden?


    Ich mache zuerst immer das Alignment mit der Handsteuerung, danach schließe ich die Montierung an Stellarium an. Das GoTo ist dann eigentlich immer recht genau.


    Für das Alignment solltest du idealerweise Okulare mit für hohe Vergrößerungen wählen (ich nehme da immer ein 10mm Okular, V=150x). Nach dem Alignment verwende ich zum Aufsuchen der Objekte zuerst immer eine kleinere Vergrößerung (V=50x) , sodass ich das Objekt im Gesichtsfeld habe und wechsle dann bei Bedarf wieder auf höhere Vergrößerungen.


    Aber bei mir hat es auch einige Versuche gebraucht, bis ich das Alignment gut in den Griff bekommen habe. Wenn du alle Daten (Länge, Breite, Höhe, Datum, Uhrzeit, Sommerzeit etc.) richtig eingegeben hast und die Zentrierung im Okular genau ist, sollte es funktionieren.


    Liebe Grüße,


    Christian

  • Nein Stellarium ist auf dem Handy. Ich kann draußen im Acker nicht noch nen PC betreiben. Als Okkular hab ich nur das 40mm was dabei war. Ich denke ich werde mir demnächst was besorgen müssen.


    Wenn ich später auf einen 2 Zoll Anschluss umsteige kann man da 1.25er Sachen mittels Adapter weiter nehmen.

  • Hallo Daniel,


    sollte mit Stellarium am Handy und WiFi genauso gut funktionieren. Du siehst ja die Position deines Teleskops auf Stellarium (sollte ein Ring sein). Deckt sich der Anblick auf Stellarium mit dem Blick durch dein Okular?


    Wie gesagt, bei mir ist das GoTo auch ab und zu ein bisschen daneben. Das kann durchaus am Getriebespiel liegen. Das kannst du über die Periodic Error Correction (PEC) besser einstellen. Dazu gibt es auch schon einige Threads im Forum.


    Sicher, bei einem 2" Anschluss passen die 1,25" Okulare ohne Probleme.


    LG, Christian

  • Na passt noch net. Ich hab das WiFi Modul für die Montierung nicht. Steht aber auf der Liste. Aber erstmal wahrscheinlich Okkulare. Zumindest nen 10er in 70 -80Grad plus Gesichtsfeld

  • Ich hab zwischendurch mal Sterne angefahren und musste stellenweise ordentlich nachjustieren. Selbst einer meiner Fix Sterne mit denen ich Alligment gemacht habe ist im Laufe der Nacht ordentlich abgewandert. Hab das dann immer im Handcomputer korrigiert. Ich frage mich: Sollte die Montierung die natürliche Bewegung der Sterne nicht ausgleichen?

    Hallo,


    Oft wird in den Foren von Steuerungen berichtet, die die Objekte nicht richtig anfahren. Meist bis sehr oft sind es folgende Ursachen:

    1. Falsch eingetragenes Zeit/Datumsformat.
    2. Falsch eingetragene Koordinaten vom Beobachtungsplatz bzw. falsch eingetragenes Format der Koordinaten.

    Überprüfe das bitte.


    Nach meiner Erfahrung mit Hyperions, kann man die 2" Möglichkeit oft vergessen. Man kommt mit diesem Steck gerade mit Zenitspiegel manchmal nicht in den Fokus, weil das Okular so tief drinne steckt (2cm tiefer als wie mit 1,25").

    Ja, das ist so und das sollte man unbedingt im Blick behalten.

    Das Okular steckt tiefer im Zenitspiegel, das muss man entweder mit der Fokussierung wieder ausgleichen oder sogar eine Verlängerungshülse zwischen klemmen falls der Fokus nicht mehr reicht.


    besteht beim ZS die Gefahr, daß es bis zum Spiegel geht

    Ich habe es bei meinem Zenitspiegel mal nachgestellt, es interessierte mich:


    Das Okular alleine stößt bei meinem Zenitspiegel noch nicht am Spiegelträger an, mit einem Filter wird der Platz schon knapp. Bei anderen Zenitspiegeln oder eventuell auch Prismen kann der Platz schon knapp werden und das Okular oder der Filter aufsetzen.


    Viele Grüße

    Gerd

  • Ich hab zwischendurch mal Sterne angefahren und musste stellenweise ordentlich nachjustieren. Selbst einer meiner Fix Sterne mit denen ich Alligment gemacht habe ist im Laufe der Nacht ordentlich abgewandert. Hab das dann immer im Handcomputer korrigiert. Ich frage mich: Sollte die Montierung die natürliche Bewegung der Sterne nicht ausgleichen?

    Da stimmt, wie hier auch schon vermutet, was mit dem Alignment nicht.

    Wenn Du nicht so genau weißt welcher Stern beim Alignment angefahren wird, bleibt wirklich nur der Abgleich mit Karte, APP, etc. usw..

    Wie schon erwähnt, GoTo entbindet Dich nicht davon den Himmel kennenzulernen.

    Denn Du solltest den Stern auch selber am Himmel entdecken können um zu wissen ob das Teleskop wenigstens laut Augenschein in die richtige Richtung zeigt. Ein mal im Okular kannst Du nicht genau wissen welcher Stern da drin ist. Sind ja immer Sterne drin. Die hellsten Sterne fürs Auge müssten allerdings ziemlich grell im Okular sein. Nimm so was wie Regulus, Spica, und Dergleichen (also alpha oder beta Sterne).

    Walter sagt es, Du musst schon abschätzen können ob das GoTo in die richtige Richtung fährt.


    P.S.

    Beschreibe doch mal Schritt für Schritt wie Du vorgehst.

    Gruß und CS

    Mathias

    :alien: .


    | Refraktor FH 120/600 | Refraktor FH 120/1000 | Celestron C8 SC XLT 203/2000 | iOptron AZ Pro GoTo | EQ-6 R | ZWO ASI224 |

  • Beschreibe doch mal Schritt für Schritt wie Du vorgehst.

    Also: Es war gestern Abend wie folgt:

    Ich bin zum Beobachtungsplatz hin. Es war noch Dämmerung, so gegen 21:00. Ich wollte im Tageslicht aufbauen.

    1. Stativ aufgestellt: Also hingestellt, grob nach Norden ausgerichtet mittels Kompass. Diesen dafür knapp ne Armlänge über das Stativ gehalten. Die AVX hat ja so einen Zapfen auf der Statvplatte, der nach Norden ausgerichtet werden muss. Auf die Okkularablage habe ich hier noch verzichtet.


    2. Stativ mit Wasserwaage ausbalanciert: Ist denke ich selbsterklärend, dannach nochmal geschaut, ob wirklich nach Norden ausgerichtet.


    3. Montierungskopf drauf: Montierungskopf aufgesetzt, mit der Schraube unten fixiert, jetzt die Azimuthschrauben eingedreht (Aus Transportgründen habe ich die immer getrennt dabei. Sonst passt der Kopf nicht in die Kiste, genau so die FIxierungsschrauben für den Tubus, die auch in dem Schritt eingedreht werden.)


    4. Okkularablage angeschraubt, erste Kabel angebracht (Also Motorkabel für den Deklenationsmotor und den Handcontroller schonmal eingesteckt).


    5. Gegengewichtsstange nebst Gegengewicht angebracht.


    6. Tubus aufgesetzt. Anschliessend Sucher und Zenitprisma schonmal angebracht. Dann Montierung austariert, das ganze ohne grosse Probleme vonstatten gegangen.


    7. Kirchturm in der Ferne anviesiert zur Justage des Suchers. Den Wetterhahn des Kirchturms dafür verwendet. Der hatte so eine Kugel an der Basis. Dies war mein BEzugspunkt. Im Okkular, welches ich jetzt eingesteckt hatte, grob mittig platziert, anschliessend in das Fadenkreuz des Suchers zentriert. Anschliessend Sucherschrauben nicht mehr angefasst.


    8. Montierung wieder auf die Indexposition gestellt. WICHTIG: Bis hier her komplett ohne Strom gearbeitet, alles mit mit den Stellschrauben und händisch gemacht. Stromquelle aber schonmal angeschlossen, aber noch nicht eingeschaltet. Inzwischen dürfte es 21:45 gewesen sein.


    9. Gewartet. Es war noch zu Hell und es standen kaum Sterne am Himmel. Als die ersten BEzugssterne da waren (Capella und Spica) die beiden zum Allignment genutzt, dabei den Anweisungen der Fernsteuerung gefolgt (also erst im Sucher zentriert -> bestätigt, dann im Okkular zentriert -> Bestätigt) Handcontroller meldet Erfolgreich. Davor natürlich MOntierung eingeschaltet, Koordinaten eingegeben, Uhrzeit (Allerdings Sekundenwert wurde geschätzt, soll heissen gewartet, bis die Uhr auf dem Smartphone in der Minute umgesprungen ist und dann quasi als Sekunden 00 bestätigt).

    Die Sterne habe ich mit Stellarium identifiziert, dabei direkt versucht, die zugehörigen Sternenbilder zu erkennen, was nach meinem Gefühl geklappt hat.


    10. Angefangen, Objekte anzufahren, zwischen durch immer mal Pause gemacht, um die Augen an die Dunkelheit zu gewöhnen und sich auch mal die Sternenbilder mit blosem Auge anzuschauen. Quasi ein Blick dafür zu bekommen.


    11. Die ganze Zeit "nix" gesehen. Also ja, man hat natürlich Sterne gesehen und auch einzelne Sternenfelder gesehen. Mars hab ich gar nicht gesehen, das Teleskop hat sich zwar drauf ausgerichtet, aber da war nix. Ich hätte zumindest mit einem kleinen rötlichen Punkt gerechnet, aber da war nix. Zwischendurch beim Fahren huschte mal der ein oder andere Satelit durchs Bild.



    Ich hoffe, dass war jetzt nicht zu detailliert.

  • Hallo,


    Es fehlt:

    Montierung eingenordet.

    In deiner Auflistung fehlt, die Montierung mittels des Polsuchers in Azimut und der Polhöhe zum Polarstern auszurichten. Womöglich war deine Montierung nur so ungefähr eingenordet und damit "irgendwo im Raum" gestanden und konnte somit nichts exakt anfahren.


    Viele Grüße

    Gerd

  • Ich verstehe. Gut, ich hab einen Polsucher drin, der ist aber noch nicht justiert. Ich hab mit der AVX da ein kleines Problem. Ich krieg die Polhöhe nicht auf 0 zum Justieren. Das Teil geht mit 10° und dann blockierts. Muss ich dass denn zum justieren auf Null stellen oder reichts, wenn ich mir Tagsüber einen Punkt suche? Ich hab hier zum Beispiel nen Fernsehturm in der Nähe mit nem grossen Parkplatz 2 Kilometer entfernt und Blick drauf. Weil dann justier ich den mal genau und baue den Schritt dann bei der nächsten Beobachtung ein.

  • Ich schließe mich Gerd an, und glaube auch das liegt an der ungenauen Polaris einordnung. Ich hatte früher selber als ambitonierter Anfänger mit wenig Erfahrung und noch weniger Grundwissen ( haha, Anfänger bin ich immer noch, aber jetzt mit etwas mehr Erfahrung und Background) auch eine AVX oder zumindest so eine ähnliche Montierung. ... ohne Polsucher. Rückblickend kann ich heute sagen, das nur das damals das Genick gebrochen hat. Irgendwann habe ich auf eine IOptron mit eingebautem und justiertem Polsucher gewechselt, und die Probleme waren weg... nicht alle natürlich 😁😁

  • Gut, ich hab einen Polsucher drin, der ist aber noch nicht justiert

    Hallo,


    Der muss doch nicht exakt justiert sein. Für Visuell reicht es, wenn der Polarstern mittig im Polsucher ist.



    Ich krieg die Polhöhe nicht auf 0 zum Justieren. Das Teil geht mit 10° und dann blockierts.

    Diese Aussage verstehe ich nicht. Was meinst du damit?

    Die Montierung wird am Polblock mehr oder weniger schräg gestellt, je nach dem Breitengrad von dem du aus beobachtest. Beobachtest du auf dem 50. Breitengrad, dann wird die Montierung mit Hilfe der beiden Schrauben für die Polhöheneinstellung so weit verstellt:

    • Für die grobe Einstellung sollte der Nonius zumindest mit der 50° Marke auf der Polhöhenskala übereinstimmen.
    • Für die genaue Einstellung sollte der Polarstern in der Mitte vom Polsucher zum liegen kommen.

    Natürlich muss auch der Azimut mit den beiden Schrauben am Polblock eingestellt werden.


    Viele Grüße

    Gerd

  • Hallo Daniel,

    Ich hoffe, dass war jetzt nicht zu detailliert.

    Nein, so können wir nachvollziehen wo evtl. der Fehler liegt.

    Mir fallen jetzt keine groben Schnitzer auf, vielleicht sieht jemand anderes was evtl. fehlerhaft sein könnte.


    Wie von Gerd

    Falsch eingetragenes Zeit/Datumsformat.
    Falsch eingetragene Koordinaten vom Beobachtungsplatz bzw. falsch eingetragenes Format der Koordinaten.

    Überprüfe das bitte.

    erwähnt, sind das die häufigsten Fehler.

    Da auch lieber dreimal schauen.


    Auch vergewissern das Du die richtigen Alignment-Sterne im Sucher und Okular erwischt.

    Gruß und CS

    Mathias

    :alien: .


    | Refraktor FH 120/600 | Refraktor FH 120/1000 | Celestron C8 SC XLT 203/2000 | iOptron AZ Pro GoTo | EQ-6 R | ZWO ASI224 |

  • Hallo,


    Polsucher nutze ich nie.


    Den "Anschlagbolzen" auf dem Stativteller richte ich, wie Daniel, per Kompass, oder eben Markierungen auf dem Balkonboden für das Stativ, nach Norden aus.

    Montierungkopf drauf, nochmals Kompass und evtl. die AZ-Schrauben nachjustieren.

    Vorher am Polblock meinen Breitengrad so genau wie es die Skala eben her gibt eingestellt.

    Die AZ-Schrauben müssen natürlich angezogen werden, damit da nichts mehr passieren kann.

    Ebenso die Schraube für die gesamt Fixierung der Montierung.


    Teleskop ausbalancieren, zurück in Grundposition, Montierung einschalten, Alignment... ... ...

    Das reicht mir fürs rein visuelle Beobachten allemal.

    Gruß und CS

    Mathias

    :alien: .


    | Refraktor FH 120/600 | Refraktor FH 120/1000 | Celestron C8 SC XLT 203/2000 | iOptron AZ Pro GoTo | EQ-6 R | ZWO ASI224 |

  • Diese Aussage verstehe ich nicht. Was meinst du damit?

    Die Montierung wird am Polblock mehr oder weniger schräg gestellt, je nach dem Breitengrad von dem du aus beobachtest. Beobachtest du auf dem 50. Breitengrad, dann wird die Montierung mit Hilfe der beiden Schrauben für die Polhöheneinstellung so weit verstellt:

    Alle Anleitungen für die Justage des Polsuchers sagen doch, dass man die Polhöhe der Montierung auf 0° stellen soll. Draussen im Felde zum beobachten habe ich die 51° eingestellt, die für Münster und Umgebung ja passend sind.



    Hier, in der Bedienungsanleitung auf Seite 91 wird die Ausrichtung der Montierung beschrieben:

    Anleitung AVX

    Ich denke, ich probiere das All Star Alignment mal beim nächsten Mal aus.

  • Hallo Daniel,

    Ich denke, ich probiere das All Star Alignment mal beim nächsten Mal aus.

    hatte ich schon unter #12 erwähnt , das die AVX dieses schöne Feature mit sich bringt.

    Gruß und CS

    Mathias

    :alien: .


    | Refraktor FH 120/600 | Refraktor FH 120/1000 | Celestron C8 SC XLT 203/2000 | iOptron AZ Pro GoTo | EQ-6 R | ZWO ASI224 |

  • hatte ich schon unter #12 erwähnt , das die AVX dieses schöne Feature mit sich bringt.

    Ja ist richtig. Jetzt wo ich meine Arbeitsliste wieder rausgekramst hatte, hatte ich es mir sogar aufgeschrieben. Ich glaube ich kreuz die einfach stur ab beim nächsten Mal.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!