C8: Spiegel bewegt sich nicht

  • Liebe Forumsgemeinde,


    ich benötige technischen Rat: beim C8 Schulteleskop bewegt sich der Spiegel nicht mehr, wenn man am Fokussierknopf dreht. Es liegt nicht an der kleinen Madenschraube, die den Fokussierknopf befestigt.
    Ich scheine mit den falschen Begriffen zu suchen, da mir das Netz für dieses sicher nicht neue Problem keine verwertbaren Antworten liefert.


    Ist das ein größerer Eingriff, der evtl. eine Justage der Optik nach sich zieht?
    Dann würde ich das gute Stück eher zu TS bringen.


    Andernfalls: was ist zu tun? Gerne auch einen Link auf eine bereits bestehende Beschreibung.


    Vielen Dank und Grüße
    Dominik

  • Hallo Dominik,


    Lässt sich der Knopf denn noch drehen oder ist er blockiert? Wenn Du den Knopf abbaust, lässt sich dann die Welle auf der er sitzt drehen?


    Der Fokussierknopf sitzt direkt auf einer Gewindestange, die hinter dem Spiegel in ein passendes Gewinde in einem Arm am Spiegelträger eingreift. Dieser gleitet auf dem Blendenrohr in der Mitte des Tubus. Wenn es nicht am Knopf selbst liegt, sondern der Spiegel auf dem Blendenrohr verkantet ist oder die Gewindestange irgendwie klemmt, muss auf jeden Fall der Spiegel gezogen werden. Sprich Schmidtplatte raus, Spiegel raus und nachschauen. Wobei das schwierig wird, sollte wirklich das Gewinde defekt sein.
    All das ist kein Drama und ich habe meinen Spiegel auch schon ausgebaut um das Shifting zu verringern. Aber eine Justage ist danach auf jeden Fall notwendig, wobei ein SCT zu justieren auch kein sonderlich großes Problem darstellt.


    Aber wenn Du Dir das nicht zutraust oder aus Haftungsgründen nicht am Schulteleskop herumbasteln willst, solltest Du Dich wirklich an einen kompetenten Händler wenden.


    Bis dann:
    Marcus

    16" f/4 Dobson, 6" f/5 Dobson, C8, 80/560 ED, 70/700 PST-Mod "Sunlux"


    Zeige mir einen Dobson und ich zeige Dir eine Baustelle

  • Hallo Marcus,


    der Knopf lässt sich drehen, die Stange dreht sich mit. Ich werde wohl mal zu TS fahren, ist halt nicht mein eigenes Teleskop...


    Danke für die prompte Antwort!


    Viele Grüße
    Dominik

  • Hallo,


    hört sich so an, als wenn jemand das Ende des Fokussierbereiches angefahren hat und dann mit Gewalt den Fokussierknopf "angeballert" hat. Dabei muss sich die Gewindestange vom Spiegel gelöst haben.


    Würde da auch empfehlen mal 'nen Profi reinschauen zu lassen.



    Gruß,
    Jürgen

  • Hallo Jürgen,


    einerseits gut möglich, da sind ja auch regelmäßig Schüler dran, andererseits: ich habe gestern Nacht nochmal vorsichtig gedreht und es funktioniert wieder. Also hat wohl eher etwas geklemmt...


    Dank an Dich und Marcus für die Ratschläge!


    Grüße
    Dominik

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!