Monti läuft nicht mehr

  • Hi Leute,


    Ich hab heute fast die Krise gekriegt[V]


    Ich hab meiner HEQ5 vor kurzem das Rowan Zahnriemenset spendiert. Ehrlich gesagt, nochmal würd ich das nicht machen. Seitdem läuft sie nämlich gar nicht mehr gut. Ich dachte der PE würde ein wenig Smooter werden und das Getrieberasseln ein Ende haben. (Klar, auf den Schnecken PE hat der Zahnriemen keinen Einfluss)


    Aber nicht mal der Autoguider kann das ausgleichen so mies ist das jetzt. Die MGen Auswertung sieht furchtbar aus. 5Minuten ungeguidet, mit Sucher und OAG, hab alles ausprobiert, alles umsonst.


    Hier ein 5 Minuten Bild, ungeduidet am 150/750 Newton (die MGen Auswertung ist mit 5 Minuten Sucherguiding)
    http://www.bilder-hochladen.net/i/ldc2-u-dbb5.jpg


    Ich hab die Kamera auch mal 90° gedreht, die Striche sind immer in RA.


    Also ich werd morgen wieder die Zahnräder einbauen, die knurren zwar übel beim an und abfahren, aber dafür kann man den PE wegguiden.
    Momentan bekomm ich nicht mal 1Minute mit guiding hin[:(], in beiden Achsen kämpft der Guider rum.


    Also ich bin etwas Sprachlos, ist es so eine heikle Sache da das Zahnriemenset einzubauen? Entweder bin ich zu doof dafür oder was kann da sonst noch sein? Es schaut alles gut aus, kein Spiel vorhanden dass man meinen würde da passt was nicht, Riemenspannung ist auch ok, habe da auch ein wenig getestet...


    mfg.
    Thomas

  • Thomas -


    Du schreibst 'kein Spiel vorhanden' - das könnte bei Verwendung der Zahnriemen die Ursache sein. Was bei einer starren Verbindung wie z.B. mit Zahnräder keine große Rolle spielt, wird durch die Dehnbarkeit des Riemens (auch wenn es nur wenig ist) zum Problem: Die sich ändernde Reibkraft der Schnecke am Schneckenrad. Ein Trick, wie man das Schneckenspiel gut einstellen kann: Lege einen dünnen Draht (0,1mm - nicht mehr) zwischen Schnecke und Rad, drücke die Schnecke da gegen und entferne anschließend den Draht wieder.


    Vielleicht ist das mangelnde Spiel auch der Grund für das Rasseln / Knurren der Zahnräder gewesen.


    Viele Grüße


    ullrich

  • Hi Ullrich,


    Also am Schneckenspiel hab ich noch nie was verändert, ich müsste erst schauen wie man das macht.
    Müsste nach dieser Anleitung hoffentlich klappen:(?)
    http://www.astro-baby.com/heq5-rebuild/heq5-we1.htm


    Ich hab nur die Zahnräder gegen das Riemenset getauscht, und jetzt hab ich den Salat[xx(], naja selbst schuld.


    Meinst du es bringt was wenn ich die Riemen "extra locker" mache?[B)] Ich hab irgendwie keine Lust mehr Nächtelang nur rumzutesten.


    mfg.
    Thomas

  • Hi Thomas,


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Also am Schneckenspiel hab ich noch nie was verändert, ich müsste erst schauen wie man das macht.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Uiuiui, das ist üblicherweise das erste, was man macht, wenn die Nachführung nicht tut, wie sie soll bzw. wenn da "knarrende" Geräusche auftreten!


    Je nachdem, wie alt Deine Montierung ist bzw. welches Fett von Haus aus an den Zahnrädern und vor allem auch an Schnecke und Schneckenrad aufgebracht ist, ist das wirklich notwendig.


    Bei der Fertigung in der Fabrikhalle wird das bei den dort herrschenden Temperaturen "so lala" eingestellt. Daß sich die Dinger halbweg gut drehen. Für visuell mag das ausreichen, fotografisch eher nicht...


    Bei meinen Montierungen mach ich das Spiel einstellen 2x im Jahr. Einmal für Sommer- und 1x für Wintertemperaturen. Sowol am Schneckenrad der Achsen als auch an den Ritzelchen der Motoren...


    CS
    Silvia

  • Hi Silvia,


    Ja da hab ich mich noch nicht wirklich drangetraut, aber vielleicht sollte ich mal[|)]


    Auf jedenfall hab ich heute Nachmittag wieder die alten Zahnräder reingepackt und siehe da, alles anscheinend wieder beim alten. 20Minuten mit OAG Punktförmig, juhu[^]. Da hab ich also nochmal die Kurve gekriegt.[:D] Zahnräder ordentlich gesäubert, Spiel eingestellt so gut es geht, neu gefettet.


    Ohne Nachführkontrolle übelste Striche, mit Sucherguiding auch unbrauchbare Striche aber nicht so viel. Mit OAG wirklich rund. Am Rand nicht ganz so schön, aber das ist ja ein anderes Thema, mit dem kann ich leben.


    Es ist eine weisse HEQ5-Pro, aus 2009 oder 2010, hab sie neu gekauft damals für 760€. Das waren noch Preise, das gibts heute nicht mehr...


    Das Schneckenspiel erscheint mir aber nicht so falsch. Richtig Spiel ist an den Achsen nicht wenn man sie "von Hand" mit geklemmten Achsen bewegen will. Auch wenn man bei ausgebautem Getriebe an der Achse dreht, fühlt es sich gut an, an der DEC-Achse fühlt man kein Schneckenspiel, an der RA-Achse ein bisschen was. Klemmen tut sie im Winter auch nicht.
    Soll ich da wirklich ran zum neu einstellen?


    mfg.
    Thomas

  • Achja, verkaufe Rowan Zahnriemenset für HEQ5 um 30€, jemand interesse?[:D][:D]

  • <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><i>Original erstellt von: toM81</i>
    <br />Hi Silvia,


    Ja da hab ich mich noch nicht wirklich drangetraut, aber vielleicht sollte ich mal[|)]


    Auf jedenfall hab ich heute Nachmittag wieder die alten Zahnräder reingepackt und siehe da, alles anscheinend wieder beim alten. 20Minuten mit OAG Punktförmig, juhu[^]. Da hab ich also nochmal die Kurve gekriegt.[:D] Zahnräder ordentlich gesäubert, Spiel eingestellt so gut es geht, neu gefettet.


    Ohne Nachführkontrolle übelste Striche, mit Sucherguiding auch unbrauchbare Striche aber nicht so viel. Mit OAG wirklich rund. Am Rand nicht ganz so schön, aber das ist ja ein anderes Thema, mit dem kann ich leben.


    Es ist eine weisse HEQ5-Pro, aus 2009 oder 2010, hab sie neu gekauft damals für 760€. Das waren noch Preise, das gibts heute nicht mehr...


    Das Schneckenspiel erscheint mir aber nicht so falsch. Richtig Spiel ist an den Achsen nicht wenn man sie "von Hand" mit geklemmten Achsen bewegen will. Auch wenn man bei ausgebautem Getriebe an der Achse dreht, fühlt es sich gut an, an der DEC-Achse fühlt man kein Schneckenspiel, an der RA-Achse ein bisschen was. Klemmen tut sie im Winter auch nicht.
    Soll ich da wirklich ran zum neu einstellen?


    mfg.
    Thomas
    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Uh. "Richtig Spiel ist an den Achsen nicht [...]"
    Genau das habe ich befürchtet. Nämlich daß zu wenig Spiel ist, bzw. gar keins. DAS solltest Du auf jeden Fall beheben, unabhängig davon, ob Du einen Zahn- oder einen Riementrieb verwendest. Etwas Spiel *muß* zwingend vorhanden sein. Und zwar nicht das Spiel in Riemen- oder Zahntrieb, sondern an der Schnecke! Die Anleitung macht gut deutlich, wie man das machen muß.


    Gruß


    ullrich

  • Hi Ullrich,


    Da hab ich mich vielleicht etwas falsch ausgedrückt. Es ist schon Spiel vorhanden, aber nicht sehr viel. Wenn man von Hand an der Welle für die RA-Achse hin und her dreht, also ohne Motor dran, kann man etwas mehr wie 5° dran drehen. Das ist also in etwa das vorhandene Spiel. Man kann die Schnecke leicht und ohne viel Widerstand drehen.


    An der DEC-Achse ist weniger Spiel, aber die läuft wirklich butterweich, da merkt man überhaupt keinen Widerstand.
    Wenn man an den Achsen in geklemmten Zustand hin und her wackelt, sind da etwa 0,1-0,2mm Spiel vorhanden.


    Müsste doch so passen, oder?
    Zu viel Spiel ist ja auch nicht gut oder?


    Ich würde die Schnecken ja gerne neu Fetten, aber da muss ich glaub ich sehr viel zerlegen, da trau ich mich wie gesagt noch nicht dran.


    mfg.
    Thomas

  • <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Da hab ich mich vielleicht etwas falsch ausgedrückt. Es ist schon Spiel vorhanden, aber nicht sehr viel. Wenn man von Hand an der Welle für die RA-Achse hin und her dreht, also ohne Motor dran, kann man etwas mehr wie 5° dran drehen. Das ist also in etwa das vorhandene Spiel. Man kann die Schnecke leicht und ohne viel Widerstand drehen.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Ok, das war in der Tat etwas missverständlich, aber da kommt es schon auf Genauigkeit an. Sollte jetzt keine Kritik sein, sondern der Hinweis, daß solche Ferndiagnosen immer das Problem des Verständnisses haben [;)]


    Dann wundert es mich aber, daß die Zahnräder knurren (bzw. überhaupt Geräusche machen) bzw. der Riemenantrieb keine Verbesserung bringt. Bei letzterem wäre meine letzte Vermutung, daß die Spannung zu hoch gewesen sein könnte. Für näheres müßte man das live und in Farbe sehen.


    Neu fetten wäre auch eine Option, ich würde aber derzeit davon abraten, wenn sich die Schneckenwellen, wie Du schreibst, butterweich drehen lassen. Da bleibt Dir wohl oder übel nur das Wissen, Lehrgeld bezahlt zu haben [B)]


    Gruß


    ullrich

  • Das Knurren ist anscheinend normal, bzw schnarren beim wegfahren und abstoppen. Es stört mich eigentlich nicht weiter und die Nachbarn haben sich auch noch nie beschwert[:D]


    Ja ein wenig schade ist es schon, das Lehrgeld hält sich zum Glück halbwegs in Grenzen. Mit der Riemenspannung hab ich experimentiert, erst normal locker, das lief dann nicht. Dann etwas fester gespannt und es wurde nicht anders. Zu diesem Zeitpunkt war ich wie eingangs erwähnt der "Krise" nahe, auf Nächtelange rumtesterei hab ich keine Lust mehr. Wieder den alten Zustand hergestellt und jetzt passt es wieder.


    Trotzdem, irgendwann kauf ich mir mal ne "richtige" Monti, das Sparschwein ist schon aufgestellt[:)]


    mfg.
    Thomas

  • Hallo Thomas,


    bist du dir sicher das auch Zahnriemenrad FEST mit Welle verbunden ist?
    Ich glaube nicht das es am Riemenspannung liegt.


    Gruß
    Igor

  • Hallo Thomas!Du bist dir bestimt bewust ueber eine sehr nijedrige geshwindikei der zahnreder?
    Knuuren wer moeglich in ein scnellauf in wentilator. Eine wentilator geschwidkeit has du aber in deine montierug auch. Es ist der antriebsmotor mit drehzal 3000 U und mit planeten getriebe / glaue ich/ un da kan schon einiges knuuren. Mal laufen lasen schraubenziher alegen
    nud hoerren am motor!
    MfG Karel

  • Hallo Thomas,


    das Knurren machen die Schrittmotoren beim Durchfahren der Start- und Stoprampen.
    Zieh' mal deren Zahnräder ab, so dass sich nur noch die Motoren drehen.
    Es wird immer noch knurren. Also nichts Dramatisches.


    Gruss
    Günter

  • Hi,


    Also die Geräuschkulisse ist diese hier in etwa:

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Also wohl das ganz normale Betriebsgeräusch dieser Montis "out of the Box".


    Ich hab jetzt mal wie gesagt die normalen Zahnräeder eingebaut und das Schneckenspiel noch weiter vergrössert. Ich hoffe das ist jetzt nicht zu viel Spiel. Mal sehen.
    In RA sollte es ja ziemlich egal sein, die Monti muss sowieso immer an der "Ost-Flanke" anliegen sodass sie ein ganz klein wenig ziehen muss.
    In DEC weiss ich nicht so recht ob es gut ist wenn da viel Schneckenspiel ist, der Guider muss dann viel Backlash überwinden denke ich...[?] Auch hier werd ich eh sehen wie sich das verhält, vielleicht lass ich den MGen da nur alle 5mal nen Guidingimpuls in Richtung DEC hinschicken...


    (==&gt;)Igor: Ja da ist alles Fest und ohne Spiel. Ich glaube auch nicht dass es an der Riemenspannung liegt. Vielleicht hab ich ja sonst wo nen Fehler gemacht, weiss halt nicht wo. Vielleicht braucht ja der Zahnriemen wirklich mehr Schneckenspiel, keine Ahnung, ist mir jetzt auch erst mal egal. Man merkt halt schon dass meine HEQ5 kein Präzisionswunder ist, es ist ein China Massenprodukt mit sehr gutem Preis/Leistungsverhältniss und so lange man sie Guiden kann passt es ja.


    Achja, was ich noch bemerkt/gelernt hab bei dieser ganzen Umbau-Aktion:


    Wenn man die Zahnräder ausgebaut hat und man an der Schnecke dreht(in Nachführrichtung) und dabei mit der Hand etwas Gegengewicht "simuliert", dann ist zu viel Gewicht auf der Ostseite gar nicht gut. Von Hand kann man die Schnecke dann nicht mehr sauber bewegen. Es läuft also nicht mehr geschmeidig, da kann ich mir schon vorstellen dass das Guiding nicht mehr nachkommt. Fühlt sich ein klein wenig ruppelig an.


    Wenn die Ostseite im Gleichgewicht oder nur minimal schwerer ist, läuft es Butterweich. Ist die Westseite schwerer, rupft und hakt es, dass ist also unbedingt zu vermeiden.
    Ich hoffe ich hab das verständlich rübergebracht[:)]
    Da werde ich in Zukünft viel besser darauf achten.


    Mich würde jezt noch interessieren wie genau das bei den "Edelmontis" so ist. Also läuft eine GM1000HPS auch noch auf 1 Bogensekunde genau wenn das mit dem Gleichgewicht mal nicht so passt? Oder ist das Grundbedingung? Ich nehme mal an oder?



    mfg.
    Thomas

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!