Maximal mögliche Belichtungszeiten mit EQ-6

  • Servus!


    Mich würde interessieren, welche Erfahrungswerte ihr bei den Belichtungszeiten mit einer EQ-6, Baujahr 2008 und jünger, gesammelt habt.


    Ich schicke voraus, dass ich mit einer EQ-6, Baujahr 2008, einem Newton 1000mm f/5 und mit einem Minileitfernrohr plus Lodestar arbeite.
    Geguidet wird mit PHD.


    Meine persönliche Erfahrung ist nun, dass Belichtungszeiten über 3 Minuten bereits Probleme bereiten können, wobei aber zwischendurch mal auch runde Sterne mit 6 Minuten Belichtungszeit möglich sind.


    Beispiele von letzter Nacht:


    NGC6992 um etwa 23 Uhr, Probe-Belichtungszeit 60s : Gutes Ergebnis.
    Um dieselbe Zeit, dasselbe Objekt 7 Minuten belichtet: Fast strichförmige Sterne.


    M57, etwas später bei 3 Minuten Belichtung: Alle 8 Aufnahmen ok.


    Schwenk nach M51, Belichtungszeit 3 Minuten: Ergebnis relativ ok.
    Dasselbe Objekt etwas später mit Schmalbandfilter OII und mit 5 Minuten Belichtungszeit: Unförmige Sterne.
    M51 mit H-Alpha-Filter, zweimal 6 Minuten: Besseres Ergebnis als das mit dem OIII-Filter und 5 Minuten.


    Mir ist bewusst, dass sich die Parameter bei unterschiedlicher Deklination ändern.


    Trotzdem würde ich generell gerne wissen, wie es euch mit den Belichtungszeiten so geht.


    Und noch etwas wüsste ich gerne: Ob man bei einer z.B. N EQ6 SynScan - SkyScan Pro mit ähnlichen, wie den geschilderten Problemen, rechnen muss, oder, ob das bei den neuen EQ-Sechsen überhaupt kein Thema mehr ist.


    Nachdem ich mit einer Neuanschaffung liebäugle, denke ich hier laut nach, bevor ich 1200 Teuros auf den Markt haue. ;)


    Gruss


    Gerhard


    Achja: Ob ein OAG das Ergebnis in dem Fall drastisch verbessern würde, bezweifle ich.

  • Hallo Gerhard,


    zwar schreibst du im PS, daß du ausschließt, daß ein OAG eine Verbesserung herbeiführen würde; warum aber glaubst du das??


    Bevor ich Geld in die Hand für eine neue Montierung nehmen würde, wäre es besser, das Übel an der Wurzel zu packen und das ist zweifellos der Einsatz eines Leitrohres, auch wenn es nur ein kleines ist.


    Du ahnst vielleicht nicht, was sich da alles zwischen den beiden optischen Achsen so alles verstellen kann!!


    Vor etwa 25 Jahren hatte ich das gleiche Problem und bin fast zum Wahnsinn getrieben worden...[:o)]


    Seit dem dem Einsatz eines OAG (damals Selbstbau) war auf Anhieb (!) das Nachführproblem beseitigt. Und das, obwohl ich per Auge nachgeführt habe. Die Nachführzeiten pro Aufnahme auf Film lagen bei so etwa 60 min. Und da gab´s runde Sterne.


    Deshalb würde ich dir UNBEDINGT einen OAG empfehlen und dein Geld sparen.

  • Hallo Ralf!


    Ich arbeite ja mit dem Minileitfernrohr von TS und der Lodestar! Trotzdem schauen die Bilder mit über 3 Minuten Belichtungszeit - oder sagen wir maximal 5 Minuten - nicht mehr gut aus. Fällt auch erst so richtig auf, wenn man das Photo auf 140% vergrössert.


    Trotzdem, beim NGC6992, der während der Aufnahme fast im Zenitbereich stand, waren 7 Minuten ganz schlecht. Schade um das schöne Objekt.
    Auffallend ist auch, dass das Graphikfenster im PHD-Guiding trotzdem sehr schöne Werte anzeigt.... Komisch.


    Du meinst also, mit dem OAG gibt es gewiss keine Probleme dieser Art mehr? Na super! Ich habe ja einen. Den hatte ich das letzte Mal eingesetzt, als ich generelle Guidingprobleme aufgrund eines Kabelkontaktfehlers hatte.


    Es ist der 9mm-OAG vom Wolfgang. Ich habe da alle Adapter dazu, auch für die DSLR. Dann konzentriere ich mich mal ganz und gar auf den OAG bei der nächsten Session gleich Anfang der kommenden Woche.


    ( Dieses Wochenende muss ich mal zwei Schlafnächte einschalten. Bis 3 Uhr früh auf dem Feld zu sein, strengt an, wenn's öfter hintereinander vorkommt ;) )


    Noch eine Frage: Die Leute kommen aber sonst mit dem Minileitfernrohr sonst doch recht gut hin ?
    Naja, wenn ich es mir recht überlege, kenne ich jemanden, der auch damit arbeitet und mit der SkyScan EQ-6 trotzdem Probleme kriegt, wenn er länger als 3 Minuten belichtet....
    Also heisst das Nonplusultra tatsächlich OAG? Ich wollte das nie so recht glauben.


    Herzliche Grüsse


    Gerhard

  • Hallo Gerhard


    das mit der längeren Nachführung scheint immer ein Problem zu sein mit den Montierungen.
    Ich nehme an, dass Du mobil unterwegs bist. D.h. deiner Gerätschaft auf und abbauen musst.


    Wenn deine EQ6 nicht mechanisch "verbessert" wurde/wird hast Du kaum eine Chance mit
    Guiding PHP/Lodestar vernünftige + stabile Ergebnisse zu erzielen. Die Mechaniken haben meist
    außer dem Schneckenfehler soviel kleine Macken im "Getriebe", die kaum automatisch ausgeglichen werden
    können, weil du die Aggressivität der Regelung mit PHP auch nicht zu hoch ansetzen kannst.
    Das bewirkt, das um den Stern (Helligkeitschwerpunkt) herumgeregelt wird : sprich Stern wird aufgepumt.
    Aus Erfahrung weiss ich auch, dass das Regeln in beiden Achsen gleichzeitig auch nicht günstig ist.
    (was Du in der Standardeinstellung nicht beeibflussen kannst)


    Es scheint dann nur die Methode mittels OAG, indem Du gezielt jeweils nur eine Achse zum Ausgleich ansteuerst
    Erfolg zu versprechen.


    Viel Erfolg


    Dieter

  • Hallo Gerhard,


    meine EQ6 ist etwas älter, als der von dir genannte Zeitraum(2003),
    aber seit ich mit OAG arbeite, habe ich erfolgreich 40 min. belichtet.


    Vorher habe ich mit Sucherguiding meistens nur 7-8 min belichten können.
    Mein Aufnahmegerät ist ein 10" f/8 RC, das Guiding macht ein MGEN.


    Die Montierung hat nie einen Fettwechsel, noch sonstige Tuningmaßnahmen erfahren.
    Naja, fast keine, letztes Jahr habe ich ein Skywatcher Goto Upgrade Kit eingebaut.
    [:)]


    Es besteht also durchaus Hoffnung. [:D]


    Gruß
    Peter

  • Hallo Gerhard,


    überlagere mal mehrere Bilder einer Sucher-geguideten Aufnahmeserie ohne Ausrichtung.
    Dann siehst du die grauslige Leitrohrdrift beim Guiden mit dem Sucher, selbst wenn das Guidingprotokoll natürlich immer um denselben Leitstern rumhüpft.
    Obwohl die Lodestar recht leicht ist, ist das nichts für längere Belichtungszeiten.
    Der Sucherhalter/Sucher ist einfach nicht dafür konstruiert.
    Mit OAG wird das deutlich besser, dann begrenzt nur die Chipsättigung die Belichtungszeit.


    Gruss
    Günter

  • Hallo Gerhard,


    das Baujahr meiner EQ weiß ich aktuell nicht, hab sie gerade nicht zur Hand und leider schon gebraucht gekauft gehabt.


    Aber ich habe eine Zeit lang mit einem 200/1200 Newton und dem Orion 50mm Guiding Scope fotografiert.
    Die Einnordung war absolut nicht korrekt und der Himmel in der Nacht sehr hell, trotzdem konnte ich bei 6 Minuten folgendes Ergebnis erzielen. Das war der erste Einsatz des Guiders überhaupt: http://i.imgur.com/ZGTWg1g.jpg


    Es ist absolut unabdingbar, dass das Leitrohr exakt auf die Hauptoptik ausgerichtet ist und bombenfest fixiert ist. Ist es vielleicht auch möglich, dass Du die Kalibrierungsschritte in PHD für die Optik zu kurz eingestellt hast? Kalibrierst Du für jedes Objekt erneut? Falls nicht kommen bei mir nämlich ähnliche Ergebnisse raus.


    Viel Erfolg und Clear Skies,
    Felix

  • Servus miteinander!


    Zuerst mal besten Dank für Eure wertvollen Tipps!


    --&gt; Dieter <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Ich nehme an, dass Du mobil unterwegs bist.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Das ist richtig.
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">dass das Regeln in beiden Achsen gleichzeitig auch nicht günstig ist.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote"> Das beste Ergebnis gelingt mir, wenn ich in Deklination auf "South" oder "North" eingestellt habe. "Auto" ist schlecht.


    --&gt; Peter <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">aber seit ich mit OAG arbeite, habe ich erfolgreich 40 min. belichtet.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Na, da bin ich gespannt, was ich mit dem OAG zusammenbringen werde. Mir würden schon 15 Minuten reichen.
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Skywatcher Goto Upgrade Kit<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Könnte mir das auch was bringen? Wäre mit 419.-€ noch finanziell tragbar für mich.
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Es besteht also durchaus Hoffnung.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Da bin ich mir auch sicher. Je öfter man das Equipment im Einsatz hat, desto mehr lernt man dazu.


    Hallo Günter! Von Dir habe ich schon so tolle Hilfestellung bekommen ! Dafür danke ich Dir hier nochmals!
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Mit OAG wird das deutlich besser, dann begrenzt nur die Chipsättigung die Belichtungszeit.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Ausserdem hat man eine weitere Gewichtsersparnis.

    --&gt; Felix <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">trotzdem konnte ich bei 6 Minuten folgendes Ergebnis erzielen.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Na bitte, das schaut doch first class aus!
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Kalibrierungsschritte in PHD für die Optik zu kurz eingestellt hast? Kalibrierst Du für jedes Objekt erneut?<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">"calibration step" steht auf 750 und "max RA duration" auf 1000. Ich kalibriere bei jedem Objekt neu.


    Jetzt hätte ich noch 'ne Frage an Euch: MaxImDL soll unter anderem ein erstklassiges Guidingprogramm sein, bei dem man so gut wie gar keine Parameter einzustellen braucht. Etliche schwärmen von dem Programm. Ist das wirklich einsame Spitze? Viel besser als PHD ?Es gibt da eine abgespeckte Version um 150.-€, die bereits sehr viel kann.

    Grüsse


    Gerhard

  • Hallo Gerald


    Ich weis ja nicht was du jahrelang machst das du nicht weiter kommst.
    Ich belichtet mit so einer alten Krücke 30min am Stück,über 900s geht allerdings in keinem Fall mit Leitrohr. Gut die Getriebe sind ausgetauscht.
    Also alles auf Start, wenn dein Guidefehler in beiden Achsen des geringer als 0,6" ist spielt die Zeit wenn du mit OAG guidest, nur noch bei Bildfelddrehung eine Rolle.
    Hast du größere Ausreißer und es war nicht der Wind werden wohl die Getriebe Schuld sein.
    prinzipiell würde ein Austausch Motor und Getriebe ausreichen,
    VTSB?,oder Synscanupgradkit, eigentlich reicht auch syntrack ohne die Gotohandbox und Eqdir.
    Vielleicht kommst du nächsten Neumond mal nach Kärnten.


    Gruß Frank

  • Hallo Frank,
    (Gerhard ist mein Name),
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Vielleicht kommst du nächsten Neumond mal nach Kärnten.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Könnte leicht der Fall sein! ;)
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Ich weis ja nicht was du jahrelang machst das du nicht weiter kommst.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Das hatte folgende Gründe: War bis vor 1.5 Jahren berufstätig und mein bisheriger Standplatz lag in 85km Entfernung.
    Dass ich da selbst bei bestem Wetter nie besonders motiviert war, ist eigentlich verständlich. Besonders oft war ich also nicht dort. ;) Vielleicht drei- bis viermal im Jahr. (Abgesehen davon habe ich noch andere Hobbies)


    Jetzt am neuen Platz, der nur 15km entfernt und super dunkel ist, geht genug viel weiter.


    Die grösseren Ausreisser kamen besonders dann zustande, wenn das Teleskop fast senkrecht stand, also quasi in Richtung Zenit. Ist eigentlich aber logisch.


    Es läuft ja jetzt alles ganz gut. Kann mich gar nicht beklagen.
    Die Länge der Belichtungszeit passt mir noch nicht, sonst keine Beschwerden. Motor- und Getriebetausch ist bestimmt ein heisser Tipp.


    Den guten Ratschlägen folgend, werde ich eben morgen den OAG bemühen. ;) Let's see what we can see.


    Wie gesagt, hat ein Bekannter mit der EQ-6 auch zeitweise das "magische Dreiminuten - Belichtungslimit" mit dem Sucherfernrohrguiding.


    Gerhard

  • Hallo Gerhard


    das ist wohl leider war, wenn die Pausen zwischen der Benutzung zu groß werden wirft es einem immer zurück.


    klingt ja alles als ob das Guiding läuft und die Sterne doch unrund sind, dann ist OAG eventuell eine Lösung.


    Gruß Frank

  • <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">klingt ja alles als ob das Guiding läuft<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Ja, das rennt an sich sogar recht gut, nur die Ergebnisse passen noch nicht:




    Da gab es ein ganz grosses Problem:



    Ein Einzelbild mit 7 Minuten Belichtungszeit. Dabei stand das Teleskop fast genau senkrecht. Wahrscheinlich gab es deshalb das Problem. Ich habe keine weiteren Bilder von dem Nebel gemacht aus dem Grund.


    Gruss


    Gerhard

  • Den Bicolor - Versuch (mein erster) habe ich vorhin mit Fitswork gemacht. H-Alpha, OIII.



    Gruss,


    Gerhard

  • Hallo!


    Hier noch zwei Bilder von vorgestern und gestern.


    Das hier entstand mit dem <b>Minileitfernrohr und mit der Lodestar</b>



    4x10 Minuten H-Alpha, 4x10 Minuten OII, 4x10 Minuten SII
    Leider für die Tonne!


    Letzte Nacht habe ich mit dem <b>OAG</b> Erstversuche gemacht und da schaut ein Einzelbild auch mit 10 Minuten so aus:



    Werde also wohl beim OAG bleiben, wenn's mit dem Leitfernröhrchen aufgrund von irgendwelchen Verbiegungen nicht richtig klappen will...


    Gruss


    Gerhard

  • Moin Gerhard,


    also das Ergebnis mit dem OAG sieht doch schon bedeutend besser aus! Dazu schon mal: Gratulation!
    Bin auf weitere Ergebnisse gespannt!


    Gruß und CS
    Felix

  • Moin Felix!


    Danke! In dem Zusammenhang hätte ich noch eine Frage:


    Normalerweise muss man bei den diversen Guidingprogrammen Brennweite und Öffnung des Guidingtelekopes angeben, um gute Ergebnisse zu erzielen?
    Auch die Brennweite des Aufnahme-Teleskopes und dessen Spiegeldurchmesser.


    Aufgefallen ist mir das beim Guidemaster und ein Bekannter sagte mir, dass dies in MaxImDL zwingend notwendig sei, um sehr gute Ergebnisse zu erreichen.


    Der Unterschied, ob ich nun eine Brennweite des Leitfernrohres von 800mm habe oder ob die Brennweite 162mm beträgt, wird ja wohl extrem wichtig für das Guidingprogramm sein. Beim Arbeiten mit dem OAG würde die Brennweite die des Hauptfernrohres betragen.


    Nun, wo gibt es beim PHD-Guiding diese Einstell-Optionen? Ich finde da nichts. Nach welchen Kriterien klappt das da?


    Grüsse,


    Gerhard

  • Hallo Gerhard,


    Ich denke die Angabe der Daten ist nur wichtig um beim Kalibrieren genau berechnen zu können wie weit der Guidingstern bewegt wurde.


    Ich hab auch eine EQ6, allerdings inzwischen mit 3 updates versehen, wobei das erste wohl irrelevant ist.


    Das erste Update war das damalige MCU, damit ich es überhaupt per PC steuern kann. Nummer Zwei war dann die optimierung bei VTSB. Nummer 3 war dann das Synscan update. Ich hab aber auch öfter mal, wenn ich das Gefühl hatte das etwas nicht richtig rund läuft, die Motoren ausgebaut und die Schnecken und Räder nochmals neu eingestellt. Da gibts ja kleine Schräubchen dafür auf der Seite.


    Ich hab momentan einen 8" RC mit 1600mm Brennweite und guide das mit der Pentax75, 500mm Brennweite und einer DMK.
    Ich konnte zumindest schonmal 20 Minuten belichten. Mehr hab ich einfach nicht ausprobiert. Aber ich kann ja mal in der nächsten Mondnacht einfach mal gucken wie lange ich belichten kann.... mal sehen ob 1 bis Stunden drin sind :D Irgendwann sollte sich aber ein Fehler einschleichen weil es kein OAG ist sondern ein versetzes Leitrohr. Das führt bei zu langer Zeit zu Bildfelddrehung.

  • Hallo Arpad,
    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Ich denke die Angabe der Daten ist nur wichtig um beim Kalibrieren genau berechnen zu können wie weit der Guidingstern bewegt wurde.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Ist für's Kalibrieren nicht eher der Parameter calibration - step (ms) massgeblich? Den Wert musste ich für den OAG ziemlich runter setzen. Steht auf 180ms derzeit für 1m Brennweite und OAG.
    Gruss
    Gerhard

  • Hi Gerhard,


    Auch ja. Da du ja jetzt mehr Brennweite fürs Guiding hast (ich nehme an dein Minileitfernrohr hatte weniger als 1000mm), ist der Stern an dem das kalibriert wird schneller aus dem Bildfeld raus. Alternativ könnte man vielleicht die stärke mit der Kalibriert wird einstellen, oder vielleicht wird das eben aus der Angabe der Brennweite errechnet.

  • Hallo Arpad,


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"> Alternativ könnte man vielleicht die stärke mit der Kalibriert wird einstellen, oder vielleicht wird das eben aus der Angabe der Brennweite errechnet.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">Du meinst also, dass die Angabe der Brennweite des Leitsternfernrohres nichts unmittelbar und direkt mit dem Guiden selbst nach dem Kalibrieren zu tun hat ?


    Gruss


    Gerhard

  • Hallo Gerhard,


    PHD (und auch die anderen Guidingprogramme) brauchen nur die reale Guidinggeschwindigkeit des Gesamtsystems (in Pixel der Guidingkamera pro Sekunde des Guidingpuls). Dieser Systemparameter wird während der Kalibrierung ermittelt.


    Wie sich dieser Systemparameter zusammensetzt, ist dabei unerheblich (der Wert hängt von der Brennweite des Guiders, der Korrekturgeschwindigkeit der Montierung und der Pixelgrösse der Guidingkamera ab).


    Gruss
    Günter

  • Hallo Dieter !


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">das mit der längeren Nachführung scheint immer ein Problem zu sein mit den Montierungen.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Das kann man nicht so verallgemeinern.
    Es gibt EQ6en die grausig laufen und eine Modfikations-Kur benötigen.
    Es gibt auch solche die gut nachführen.


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Wenn deine EQ6 nicht mechanisch "verbessert" wurde/wird hast Du kaum eine Chance mit
    Guiding PHP/Lodestar vernünftige + stabile Ergebnisse zu erzielen.<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Ich nutze eine EQ6 (2008er Modell) allerdings mit der Skyscansteuerung.
    Arbeite auch mit dem Setup wie Gerhard es nutzt.
    Nur anstelle die Lodestar die QHY5 oder QHY5II je nachdem ob Off Axis oder per Leitrohr.
    Ich belichte bei einigen Objekten ab 10 Minuten bis hin zu 30 Minuten pro Aufnahme und habe trotz
    80er Leitrohr f=400mm fast immer runde Sterne.
    Längere Belichtungszeiten habe ich noch nicht genutzt.
    Da ist bestimmt irgendwo bei gewisser Zeit dann auch Schluss mit
    lustig.
    Die OAG-Lösung ist da schon eine gute Wahl, da man 1:1 guidet.


    Meine Monti hat weder neues Fett noch einen Umbau hinter sich.
    Es kann da halt Ausnahmen geben.
    Aber dennoch können bei diesen Montierungen eine VTSB-Kur helfen.
    Ich kenne da zwei Kollegen, die nun zufriedener als vorher damit sind.


    Ich muss dennoch zugeben, das bei den Newtonoptiken sich schon anderweitig was verbiegen kann.
    und somit eine Leitrohrdrift ärgerlich sein kann, was bei mir auch schon vorgekommen ist.
    Hatte anfangs auch die Monti in Verdacht, was sich im Nachhinein doch nicht bestätigte.
    Es können viele Faktoren eine Rolle spielen, die zu Eiersternen führen können.


    CS


    M.f.G.
    Thomas

  • Hallo Gerhard


    sieht doch gut aus mit OAG, zumindest in der Bildmitte,
    in den Ecken tun sich andere Baustellen auf, Verkippung oder Dejustage, hält man für nicht möglich solange man schlecht nachführt und auf einmal ist es da.
    Ist ärgerlich, so viele Fehler gemischt kann man kaum zuordnen, aber jetzt sortiert es sich ja.
    Manch einer kauft sich deswegen einen APO, die sind stabieler, da geht es auch eher mit Leitrohr


    Gruß Frank

  • Der Dunkelnebel B347 Nähe Gamma Cygni schaut ja trotz Off-Axis-Guiding und trotz genauer Einnordung bei Verwendung von PHD-Guiding schon bei 360 Sekunden Belichtungszeit nicht mehr berauschend aus.
    Zu OIII und SII kam es wegen Wolkenbildung gar nicht mehr.



    Ich frage mich immer, warum immer sofort von "Verbiegung" und "Verkippung" die Rede ist bei einem Guidingfehler! Warum klappt es mit dem Minileitrohr und dem M-GEN bei demselben Teleskop?


    Wenn man mit einem 102/500mm-Leitfernrohr plus Exzenter (Gewicht 3kg) und mit demselben Newton wie jetzt (8", f/5) ABER mit einer dafür "viel zu schwachen" Astro-5-DX fast perfekte Ergebnisse erzielen konnte, dann ist doch wohl die derzeit benutzte EQ-6 für den Sperrmüll, oder? ;) Die Innereien sicher.


    Von noch nie gesehenen Bildern diverser Ratschlaggeber will ich jetzt gar nicht reden. ;)


    MfG


    Gerhard


    (aja: Keine Darks, keine Flats, keine Bias's, keine Bearbeitung, nur 4 Bilder gestackt. Es geht mir nur um die genaue Nachführung in dem Thread)

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!