alles über das LIDL skope(skylux)

  • Hi Raziel und die anderen,


    also es ist gut möglich, daß der Fehler vor der Montierung sitzt. Also eigentlich habe ich bisher ein paar Beschwerden gehört, daß die Löcher der Achsen zu klein wären und die Achsen dadurch etwas klemmen. Bei mir ist es eben umgekehrt. Wenn Du schreibst, das würde durch Kunststoffringe zentriert, kann ich mir das bei dem weichen Zeug schlecht vorstellen. Nach dem Fettaustausch war ich leider nicht mehr sicher, in welcher Reihenfolge die Plastikringe eingebaut werden müssen. Soweit ich mich erinnere, konnte man das Teil aber auch schon vorher etwas hin und her kippen. (Schade, mir fehlt gerade die Leiste mit den Smileys. an dieser Stelle wäre eigentl. einer angebracht). Sie Schraube unten ist bereits fest angezogen. Vielleicht hast du irgendwo ein Bild herum liegen, in welcher Reihenfolge und wie herum die Teile zusammen gehören? Dann würde ich das Teil noch einmal zerlegen. Wenn man von Deinem Bild ausgeht, kann man meine Montierung in Richtung der gerade noch sichtbaren Gewichtsachse hin und her bewegen.


    Zum Linsenhalter: Der ist auf den Tubus gesteckt und mit einer Schraube fixiert. Vorne sind zwei Linsen und eine Art Distanzring zwischen den Linsen zu sehen, der nicht exakt mittig zu sein scheint und davor ist offensichtlich ein eingeschraubter, mit Klebstoff fixierter Drehring, der vermutlich die Linsen festhält. Soweit ich mich erinnere, waren um die Stelle mit der Flüssigkeit herum einmal weiße, nebelige spuren wie bei Sekundenkleber, wenn man damit zwei Kunststoffteile zusammen klebt und die äzenden Dämpfe dann an den Kunststoff gelangen.


    Soll ich wirklich versuchen, den Ring zu lösen? Mir scheint das nur mit Gewalt möglich zu sein, insbesondere da ich ja den Verdacht habe, daß da Sekundenkleber im Gewinde ist. Was passiert, wenn ich den Ring löse? Verdrehen sich dann nicht sofort die Linsen, bzw. fallen mir um die Ohren? Dringt dann nicht später von vorne Tauwasser ein, wenn mal ein Tropfen in die Nähe der Linsenränder kommt? Trotz des Astigmatismus scheint mir das Exemplar im Vergleich zu anderen noch recht brauchbar zu sein, daher möchte ich da nichts kaputt machen! Ich habe mit dem Teil mal die Cassini-Teilung gesehen, was bei dieser Linsengröße schon schwierig ist. soweit ich vor längerer Zeit mal auf einer Webseite gelesen habe, ist ein Astigmatismus relativ normal. Das heißt natürlich nicht, daß ich es nicht gerne verbessern würde, aber ich frage mich, ob das nicht vielleicht an den Linsen liegt. Ich habe vorher schon mal ein Gerät wegen einem Defekt umgetauscht. Dieses hatte keinen Astigmatismus, aber die Abbildung war, soweit ich mich erinnere, dennoch schlechter.


    Wenn ich den Linsenhalter wirklich löse, habe ich ein zweites Problem: Tagsüber, insbesondere im Zimmer sehe ich keine Sterne. Jedenfalls keine echten. Wenn die Linsen also locker sind und sich plötzlich verdrehen, wie kann ich das dann justieren?

  • Ein Nachtrag noch: Der Ring, den man auf dem Foto über der Winkelskala sieht, saß bei meiner Montierung im Originalzustand schief und war durch das Drehen schnell angefressen. Das habe ich aber noch halbwegs retten können. Die andere Achse wackelt schrecklich und innen sind diverse Scheiben, die mir beim Zusammenbau nicht mehr wirklich logisch erschienen. Tja, die Hektik und die Aufregung beim Zerlegen ließen mich anschließend nicht mehr wirklich wissen, was wo hin gehört.

  • Hallo üps,


    das hilft jetzt natürlich nicht weiter aber trotzdem:
    Ja, kann ich zustimmen. Bei meiner LIDL Monti haben die Achsen auch Spiel. Und zwar nicht wenig! Im Originalzustand war das nicht so, dafür waren die Achsen "angeknallt" und schwergängig. Jetzt sind sie zwar schön leichtgängig, aber dafür mit kräftig Spiel.


    Beim Beobachten macht sichs aber nicht bemerkbar, da das Spiel durch die Schwerkraft ausgeglichen ist.


    Kunststoffführungen sind da auch nicht eingebaut. Die Achsen sehen aus wie ganz normales Rundmaterial. Nix abgedreht o.ä.. Die "Lager" sind einfache Bohrungen im Vollmaterial. Keine Passhülse o.ä.. Je nach Toleranzgrenze muß das ja entweder wackeln oder zu stramm sein.
    Kann man aber bei dem Preis mit leben...


    Gruß,
    Stefan

  • <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><i>Original erstellt von: megarider</i>
    <br />
    Ja, kann ich zustimmen. Bei meiner LIDL Monti haben die Achsen auch Spiel. Und zwar nicht wenig! Im Originalzustand war das nicht so, dafür waren die Achsen "angeknallt" und schwergängig. Jetzt sind sie zwar schön leichtgängig, aber dafür mit kräftig Spiel.


    Keine Passhülse o.ä.. Je nach Toleranzgrenze muß das ja entweder wackeln oder zu stramm sein.


    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Hallo Stefan,


    hast du die Bohrungen aufgebohrt, oder was ist passiert, daß die Achsen jetzt bei dir plötzlich kräftig Spiel haben? Mir wäre es ja eine etwas zu eng sitzende Montierung lieber gewesen: Das Klebefett raus und richtiges Fett rein, ein paarmal drehen und das müßte sich mehr oder weniger von selbst erledigen, wenn etwas klemmt.

  • Hallo üps,


    Nein, nix aufgebohrt. Nach Austausch des Fetts und richtigem (ich versteh drunter: Die Achsen laufen LEICHT) einstellen war das Spiel da. Ich hab jetzt nicht nachgemessen, aber am Ende der Gegengewichtsstange macht dies durchaus etliche Millimeter aus.


    Aber richtige Genauigkeit kann man in dieser Preisklasse nicht erwarten. Selbst bei meiner H-EQ5 gibts Ungenauigkeiten. Z.B. ist die Dec-Klemmschraube schief gebohrt. Beim klemmen verstellt sich die Achse. Außerdem ist die Rec-Achse schief. Die Monti läßt sich definitiv nicht ausbalancieren. Steht das GG auf der einen Seite ists zu schwer, und auf der Anderen ists zu leicht. Wohlgemerkt, die Achsen laufen SEHR leicht (Das erwarte ich irgendwie von einem Wälzlager). Im Originalzustand war dies nicht so!


    Die H-EQ5 ist nun aber auch ca. 20mal teurer als die LIDL Monti, und selbst da gibts noch Ungenauigkeiten. Natürlich kommts immer drauf an, welche Maßstäbe man anlegt.


    Bitte nicht falsch verstehen: Ich bin mit beiden Montierungen im Rahmen der jeweiligen Anschaffungspreise zufrieden. Nur, wenn ichs selbst gefertigt hätte, würd ichs glatt nochmal machen! Aber ich bin in solchen Sachen (leider) auch unverbesserlicher Perfektionist. Will heißen: Am liebsten soll alles eben Perfekt sein. Daß dies im Leben natürlich nicht so sein kann, ist mir (mittlerweile) auch klar.


    Gruß,
    Stefan

  • Wie? Ich werd doch nicht zu teuer eingekauft haben?[}:)]


    2000/20=100 Mein LIDL hat bloß 70€ gekostet...[;)]


    Ich meinte aber LIDL 70€ somit die Monti ca. 35€ x 20 = 700€

  • Hi Üps,


    Ohje, da gibts ja einiges zu tun...
    Zunächst zum Tubus: Wie kommt denn bitte Sekundenkleber in die Linsenfassung? Eine Linsenfassung ist niemals verklebt wg. Kondenswasser. Auch ist es nicht tragisch, wenn sich hier mal Tau bilden sollte, bei der nächsten Lagerung im Warmen verschwindet das wieder. Wollen wir also mal hoffen, daß es KEIN Kleber ist. Die Linsenfassung, also der Schraubring sollte ohnehin nur handwarm angezogen sei, um eben solche Effekte wie Asti zu verhindern.


    Nun zur Monti:
    Hier mal einige Teile:

    die dünnen Plastikscheibchen, eimal durchsichtig und einmal schwarz kommen jeweils an die Enden der Achsen, als Gleitlager, somit lässt sich die Ballace zwischen spielfrei und Leichtgängigkeit sehr wohl einigermaßen gut einstellen. das Plastikteil in der mitte unten ist die besagte Führung, die die Achse einfach mittig im Gehäuse halten soll.
    Sind die Bohrungen aber insgesamt zu groß oder verschlissen hilft wirklich nur Unterfüttern mit Hülsen. Da die Achsen Normmaß haben würd ich mal durch den Baumarkt schlurpen und nach Messing oder Kupferrohren ausschau halten, die das Innenmaß des Achsenaußenmaßes haben, davon dann Röhrschen zurechtschneiden und aufbringen, evtl dann die Bohrungen im Gehäuse nachbohren, damit die neue Passung auch durchpasst. Das ganze noch gut fetten, damit Kupferrohr und Achse nicht reiben.


    soweit mal die praktischen Überlegungen
    Nun aber noch ein großes Fragezeichen. Ihr schreibt, daß es durchaus nicht selten ist, daß die Monti 'klappert'?
    Also ich hatte bisher drei Geräte vort der Nase, da war es bei keiner einzigen so (??)

  • Hallo raziel,


    also "klappern" tut meine auch nicht, es sei denn du spielst auf das Lagerspiel an. Das ist definitiv bei mir zur Genüge vorhanden.


    Quantifizieren kann ich daß jetzt aber nicht, wie gesagt am Ende der Gegengewichtsstange ergeben sich bestimmt so 2-3mm Spiel. Und ja, man kann da schon einen Kompromiss zwischen stramm und leichtgängig einstellen, mir war aber leichtgängig lieber, deswegen wackelts ein bischen mehr.


    Bei mir waren zum Einstellen etliche Kunststoffringe eingelegt, wovon ich einige entfernt habe (nur aus dem Kopf: es dürften so um die 4-5 Stück gewesen sein, genau weis ichs aber nicht mehr)


    Ev. hab ich bei der Optik einen Ausreißer nach oben und bei der Monti einen Ausreißer nach unten...


    Gruß,
    Stefan

  • Hallo Stefan megarider,


    im Grunde ist es nicht überaus tragisch, wenn die Achsen etwas Spiel haben, solange man nicht gerade im 'Kipppunkt' beobachtet. Edler wirkt es aber, wenn alles sauber eingestellt ist. Solange man schwefelfreies Fett verwendet könnte man an den jeweils oberen Achsenden auch noch flache Gummischeiben zwischen die Kunststoffringchen legen. Zusammen mit der Andruckkraft der Schrauben ergibt sich daraus eine axial spielfreie Lagerung. Radial könnte man wie gesagt mit etwas Unterfütterung arbeiten.
    Aber, wie gesagt, das alles nur, wenns wirklich stört.


    Die Ringchen haben aber allesamt schon ihre Berechtigung. Leidig waren bei mir nur die durchsichtigen Ringe, die im Entfettungsbad einfach nicht mehr zu sehen waren [:)]
    Ich habe hernach dann eine Mischung aus Kugellagerfett und Graphit aufgebracht, läuft butterweich und knistert nicht [:D]

  • <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><i>Original erstellt von: megarider</i>
    <br />Hallo üps,


    Nein, nix aufgebohrt. Nach Austausch des Fetts und richtigem (ich versteh drunter: Die Achsen laufen LEICHT) einstellen war das Spiel da. Ich hab jetzt nicht nachgemessen, aber am Ende der Gegengewichtsstange macht dies durchaus etliche Millimeter aus.


    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Hi Stefan,


    genau so war es bei mir auch. Vorher war das Teil im Winter nicht zu gebrauchen, weil das Fett einfach alles verklebt hat, bis die Schnecken sich nicht mehr drehen ließen. Nun hat die Gewichtsstange am Ende ca. 1 cm Spiel.


    Soweit ich mich erinnere, habe ich innen an der Stundenachse zwei Plastikscheiben, von denen die kleinere einfach im Außenbereich auf der größeren aufliegt und eine Bohrung hat, die deutlich größer als die Achse ist. Irgendwie kommt mir das fehlplaziert vor.


    PS: Jetzt hatte ich schon wieder vergessen, den Text zu speichern und alles wegen der Fehlermeldung verloren! Außerdem habe ich mich jetzt 5mal anmelden müssen, bis das endlich gespeichert war und die Vorschaufunktion funktioniert plötzlich auch nicht mehr. [:(!] [:(!]

  • <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><i>Original erstellt von: raziel28</i>
    <br />Hi Üps,


    Ohje, da gibts ja einiges zu tun...
    Zunächst zum Tubus: Wie kommt denn bitte Sekundenkleber in die Linsenfassung? Eine Linsenfassung ist niemals verklebt wg. Kondenswasser. Auch ist es nicht tragisch, wenn sich hier mal Tau bilden sollte, bei der nächsten Lagerung im Warmen verschwindet das wieder. Wollen wir also mal hoffen, daß es KEIN Kleber ist. Die Linsenfassung, also der Schraubring sollte ohnehin nur handwarm angezogen sei, um eben solche Effekte wie Asti zu verhindern.


    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Hi raziel28,


    Den Sekundenkleber hat der Hersteller angebracht, um den Schraubring zu fixieren. Daher knattert der zwar etwas, wenn man seitlich etwas drückt, läßt sich aber nicht mehr drehen, weil an zwei Stellen der Kleber im Gewinde ist. Hast du noch ein Foto von den Teilen der anderen Achse?



    [:p]

  • Hallo Üps,



    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">Den Sekundenkleber hat der Hersteller angebracht, um den Schraubring zu fixieren. Daher knattert der zwar etwas, wenn man seitlich etwas drückt, läßt sich aber nicht mehr drehen, weil an zwei Stellen der Kleber im Gewinde ist. Hast du noch ein Foto von den Teilen der anderen Achse?
    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Mhh, reden wir hier wirklich von einem Lidl-Scope? Ich hatte bisher drei Stück direkt vor der Nase und auch sonst noch nie von anderen Leuten gehört, daß der Schraubring der Fassung verklebt worden sei (???)


    Zur Monti:
    Die Bilder sind nicht von mir und leider auch nicht Achsenspezifisch. Auch hier fehlen einige Teile:


    Also ich schätze, mit Ferndiagnose kommen wir hier leider nicht weiter: Dein Scope sollte sich mal ein Astrokollege vor Ort anschauen, mhh?

  • also bei mir war da auch nichts mit sekundenkleber festgeklebt! und die weißen plastikunterlegscheiben werden duch metallunterlegscheiben ersetzt.....schon hat man eine voll funktionsfähige monti....
    viel spaß noch

  • Mahlzeit!


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><i>Original erstellt von: raziel28</i>


    Mhh, reden wir hier wirklich von einem Lidl-Scope? Ich hatte bisher drei Stück direkt vor der Nase und auch sonst noch nie von anderen Leuten gehört, daß der Schraubring der Fassung verklebt worden sei (???)


    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Doch, das kommt vor. Wir hatten ein Lidlscope mit übelstem Asti, da wollten wir mal die Lagerung der Linsen überprüfen und sind an solchem Kleber gescheitert. Dasselbe haben wir mit einem Bresser Venus-Tubus auch erlebt.


    CS Gernot

  • Hallo Gernot,


    ich hoffe du hast nichts dagegen, daß ich mit Deinen Bildern hier hausieren gehe.


    Soso, Kleber in der Linsenfassung...es will mir einfach nicht einleuchten, wozu das gut sein soll, wenn ich auch nun mal als gegeben hinnehmen muss, daß es das wirklich gibt[:(!]


    Da hat man doch keine Chance mehr, oder? Da bleibt doch nur, mit den Fehlern leben, das Scope in die Tonne hauen oder vor lauter liebhaberei eine neue Fassung anfertigen. Na toll.

  • <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote"><i>Original erstellt von: raziel28</i>
    <br />Hallo Gernot,


    ich hoffe du hast nichts dagegen, daß ich mit Deinen Bildern hier hausieren gehe.
    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    No worries.


    <blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">Zitat:<hr height="1" noshade id="quote">
    Soso, Kleber in der Linsenfassung...es will mir einfach nicht einleuchten, wozu das gut sein soll, wenn ich auch nun mal als gegeben hinnehmen muss, daß es das wirklich gibt[:(!]


    Da hat man doch keine Chance mehr, oder? Da bleibt doch nur, mit den Fehlern leben, das Scope in die Tonne hauen oder vor lauter liebhaberei eine neue Fassung anfertigen. Na toll.


    <hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">


    Ich kann mal einen Tip abgeben, weshalb der Kleber da hingeschmiert wurde: Der Haltering für die Linsen war ziemlich untermaßig und wäre ohne den Kleber vermutlich rausgefallen. Also eine Un-Lösung für ein Un-Problem.


    CS Gernot

  • Hallo Gernot,


    sehr lustig, hätte man etwas Teflondichtband genommen, hätte man den selben Effekt gehabt und die Fassung wäre noch sinngemäß benutzbar.
    Da fragt man sich manchmal wer weniger Ahnung hat, die Chinakracher oder die eBay-Verkäufer mit ihrer ultravergüteten Hochleistungsbrennweite...[V]

  • Hi,


    inzwischen habe ich noch einmal an dem Objektivhalter gewackelt und festgestellt, daß der nicht so starr auf einer Kante aufsitzt, wie ich mir das vorgestellt hatte, sondern sich minimal verkippten läßt. Am Ring, der die Linsen festdrückt, habe ich auch versucht, noch einmal zu drücken, um den Klebstoff zu lösen und den Ring zu drehen. Auf der Seite, auf der kein Sekundenkleber ist, läßt er sich ein Stück herausziehen und anschließend wieder in die Rasterung hinein drücken. Ich hatte die Hoffnung, daß es nur sehr wenig Kleber ist und dieser sich löst, wenn man den Ring an einer Stelle etwas zieht, das war aber leider nicht zutreffend.


    Wie auch immer: Ich habe ein wenig gespielt und dann noch einmal einen Test mit einem 8 mm Okular und dem mitgelieferten 4 mmm Kellner an einem hellen Stern gemacht. Mal war ein Astigmatismus zu erkennen, mal nicht. Fokal waren ein rundes Beugungsscheibchen und auf einer Seite zwei Ringe zu erkennen. (Es zog schließlich teilweise etwas Hochnebelartige Bewölkung durch.) Ich frage mich, ob es vielleicht am Okularauszug lag, daß nur manchmal ein wenig Astigmatismus zu sehen war, aber ich würde sagen, das ist so wirklich brauchbar. Wegen der Wackelmonti war es nicht wirklich möglich, am OAZ zu ziehen und gleichzeitig den Stern zu beobachten.

  • Hallo Üps,


    das wirft ja völlig neue Aspekte auf.
    Möglich wäre schon, daß der OAZ verkippt ist und Du daher in unterschiedlichen Foki mal mehr, mal weniger exakt auf der optischen Achse liegst. Gemeinhin neigt der OAZ zum Kippeln, dem kann man aber leicht mit Einbringen von zwei Veloursstreifen gegenüber dem Zahnrad Herr werden. Liegt er dann noch insgesamt außerhalb der optischen Achse, könnte man entsprechend einseitig versuchen mit Isoband den OAZ an seiner Verbindung zum Teleskoptubus zu unterfüttern.Evtl wird es nötig sein, die Schraubenlöcher im Tubus mittels rundfeile in kleine Langlöcher zu feilen. Hier leistet ein Justierlaser gute Dienste. Während man vorne ins Objektiv schaut (aber bitte nicht so, daß der Laserstrahl unmittelbar ins Auge trifft, sondern nur die Reflexion auf der Linse beobachtet), sieht man schon, ob diese mittig auftrifft oder nicht. Dann beim Verstellen des OAZ beobachten, ob der Reflex wandert. Wenn dem so ist, ist der OAZ zur optischen Achse verkippt. Optimum ist, wenn er weder beim Fokussieren kippelt, noch seine Lage verändert, klar.


    Nun zum Objektiv:
    Wenn sie der gesamte Halter ein wenig bewegen lässt, würde ich auch hier, durch Kippversuche ermittelt, an exponierter Stelle mit Isoband unterfüttern, um die Lage der Fassung am bestmöglichen Punkt zu stabilisieren. OK, ist zwar nur eine Heftpflastermaßnahme, aber besser als gar nichts, mhh?

  • Hi Raziel, ich habe schon an zwei Stellen Velourstreifen in den OAZ geklebt, damit er nicht wackelt. Das funktioniert soweit ganz gut, obwohl das silberne Plastikrohr nicht wirklich gleichmäßig gezogen ist: Es verjüngt sich zweischendurch ein wenig und hat über den gesamten Durchmesser von vorne betrachtet Dellen. Das ist halt Hightech! :) So ist er praktisch spielfrei und fest, soweit bei dieser Konstruktion möglich. Allerdings habe ich gestern feststellen dürfen, daß die Chromschicht durch den erhöhten Reibungswiderstand an irgend einem kantigen Kunststoffteil langsam abgeschabt wird. Also ist das Ding jetzt eingefettet, obwohl ich eingefettete Dinge außen am Teleskop hasse: Schnell hat man das nachts auf den Fingern verteilt, vielleicht noch einen Filter oder ein Okular berührt und mit diesem Fett dann die Vergütung zerstört. Insofern wäre es wenigstens hilfreich zu wissen, welche Fette temperaturstabil (-20 bis +40) sind und das Zeug nicht angreifen. Ansonsten muß ich erst einmal, wenn ich viel Zeit, einen Adapter für meine andere Montierung und gutes Wetter habe, nachsehen, wann genau ein leichter Asti auftritt. Justierlaser habe ich keinen. Ich habe schon zu oft gehört, daß diese zu ungenau gefertigt sind und der Sterntest ist wahrscheinlich ohnehin aussagekräftiger. Wenn ich einen Newton hätte, würde ich mir vielleicht einen Laser kaufen.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!