Statistik
Besucher jetzt online : 337
Benutzer registriert : 22996
Gesamtanzahl Postings : 1127922
Der Astronomie-Chat ... Live Diskutieren, Fragen stellen, Kontakte knüpfen ... Jederzeit mit anderen Sternfreunden in Echtzeit plaudern ...
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie - die Technik (Bilderfassung)
 Technikforum CCD-Fotografie
 Mein erster Versuch mit der ZWO ASI385mc
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

Sternenzähler_66
Neues Mitglied im Astrotreff

Deutschland
14 Beiträge

Erstellt am: 27.10.2020 :  16:22:57 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Forum, ich habe mich gestern Abend (Bedingungen mit Clear Outside bei 55%)mich mit der Astrofotografie beschäftigt! also mein erster Versuch mit Kamera und Teleskop und PC! Mein Ergebnis ist etwas unzufrieden aber ausbaubar! Mein Problem ist obwohl ich mich nach Einrichtung nach Polaris und 3 Sterne Alignment! Visuelle Beobachtung war okay Mars und Saturn waren gut zu sichten. Mein erstes Objekt der Astrofotografie war der Mond gestern Abend mit meiner ZWO ASI 385mc!
Leider musste ich feststellen obwohl ich eine "Trockenübung" gemacht habe und mein Okular und Polsucher(Telrad) und Kamera mit guten 4 Grad komplett daneben lagen! Ärgerlich musste ich händisch nachführen!
Fotos die ich machen konnte entschädigen mich ein wenig und erfreuten mich trotzdem da sich mit der Kamera eine guten Kauf getätigt habe. Mein Frage habe ein Justierlaser ;kann ich mein Teleskop und Okular sowie Kamera synchron einstellen? Meine Frage ist weil ich noch mit der Kamera völlig am Anfang stehe, wo kann ich das "einstellen" mit welchen Hilfsmitteln(Justierlaser,....) und in welchen Abständen muss ich das wiederholen wenn nötig? Wie kann solche Fehler vermeiden wenn ich das Teleskop auf und abbauen (momentan) muss!
Danke für Tipps!
Gruß Michael und klare Nächte!

Skywatcher Explorer-250PDS;Skywatcher EQ6-R Pro; ZWO ASI 385 MC; Fuji X-E2;Barlowlinse 2,5; Hyperion 72"-31mm,Moon & Skyglow ,Hyperion Zoom 8-24mm Mark IV ,diverses Zubehör

Bearbeitet von: am:

Sternenzähler_66
Neues Mitglied im Astrotreff

Deutschland
14 Beiträge

Erstellt  am: 01.11.2020 :  16:38:46 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Forum .leider bekomme ich das Problem hier oben schon erwähnt nicht hin oder weiß nicht in welche Richtung ich arbeiten soll in den Einstellungen der Kamera (ZWO ASI 385mc) oder am OAZ ?Wenn ich den Justierlaser einstelle und den OAZ komplett ausfahre ist der Laser mitten im Focus (Kreis),aber wenn ich den OAZ so gesagt einfahre liegt der Laser völlig daneben also außerhalb(Foto)! Ich habe festgestellt das ich visuell ein kleine Abweichung habe und das macht sich in der Kameraeinstellung mächtig bemerkbar ,da liegt der Fokus außerhalb des HS und das wurmt mich ein wenig !Wie kann ich das am besten justieren das ich wenn ich von visuell auf Kameratechnik die gleichen Blick habe ohne großartige Abweichungen zu bekommen! Wo liegt der Fehler oder wo übersehe ich was ? Kann mir jemand einen Tipp geben?
Da die Kamera nie im ausgefahren Zustand steht habe ich immer so Effekt!
Gruß Michael und CS!

Skywatcher Explorer-250PDS;Skywatcher EQ6-R Pro; ZWO ASI 385 MC; Fuji X-E2;Barlowlinse 2,5; Hyperion 72"-31mm,Moon & Skyglow ,Hyperion Zoom 8-24mm Mark IV ,diverses Zubehör

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2020 Zum Anfang der Seite
Diese Seite wurde in 0.3 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?