Statistik
Besucher jetzt online : 326
Benutzer registriert : 22452
Gesamtanzahl Postings : 1108513
Astroshop
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie – die Technik (Geräte und Zubehör)
 Technikforum Zubehör
 EQ2 Motor läuft zu schnell - Hilfe gesucht
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

FDCH
Neues Mitglied im Astrotreff


21 Beiträge

Erstellt am: 23.05.2020 :  23:08:47 Uhr  Profil anzeigen  Besuche FDCH's Homepage  Antwort mit Zitat
Guten Abend zusammen,

im ATM Bereich habe ich vor 2 Tagen meine selbstgebaute EQ Plattforum "dokumentiert", angetrieben wird diese von den altbackenen EQ2 Fertig-Motoren.
Allerdings ist meine Antriebswelle vom Umfang (20mm) her etwas zu groß geraten, wodurch die Plattform selbst auf langsamster Strufe des Motors noch zu schnell läuft.
Reiner hat auch schon ein paar Hinweise gegeben.

drei Optionen gibt es bislang
- Welle abdrehen lassen, aber auf wieviel mm? Aufwand, die Teile müsste ich wieder wegschicken
- Untersetzen mit Schnecke oder Zahnriemen - Finde ich Interessant
- Spannung des Motors noch weiter reduzieren - Finde ich noch Interessanter

Für Option 3 habe ich ein Foto gemacht und noch den Schaltplan bei Cloudynights gefunden.
Könnte man theoretisch nicht den 10k Ohm Poti – wenn es denn wirklich einer ist – gegen einen, sagen wir, 20k oder 50k ersetzen?
Kann der Motor überhaupt noch langsamer drehen oder braucht dieser eine gewisse Mindestspannung?
Bedanke mich schon mal für eure Hilfe!

Beste Grüße
Fabio



Bearbeitet von: am:

gscholz
Altmeister im Astrotreff


1965 Beiträge

Erstellt  am: 24.05.2020 :  10:41:47 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Fabio,

den Poti-Widerstand zu ändern bringt nichts.
Wenn du die Mindestdrehzahl verkleinern willst, muss der 100K Widerstand (oben links) verkleinert werden.
Der Spannungsteiler 580K - 100K bestimmt am Linksanschlag des Poti die niedrigste Spannung und damit die kleinste Geschwindigkeit.

Am einfachsten ist es, du lötest versuchsweise parallel zum 100K Widerstand noch einen 100K-Widerstand.
Die resultierenden 50K halbieren etwa die am Poti einstellbare Mindestspannung,
die Maximalspannung bleibt praktisch unverändert.

Gruss
Günter


Bearbeitet von: am:
Zum Anfang der Seite

FDCH
Neues Mitglied im Astrotreff


21 Beiträge

Erstellt  am: 24.05.2020 :  18:13:20 Uhr  Profil anzeigen  Besuche FDCH's Homepage  Antwort mit Zitat
Hallo Günter,

danke für deinen Hilfe!
In der Schule habe ich zwar damals den Technik-Unterricht geliebt, aber wie du siehst ist von dem Wissen nichts mehr Übrig :)
Habe mir vorhin 100k Widerstände bestellt um es auszuprobieren - aber um Sicher zu gehen, bevor ich da Qutasch mache.
Parallel schalten würde dann so aussehen, oder?:



Danke Dir!
Besten Gruß
Fabio

Bearbeitet von: am:
Zum Anfang der Seite

gscholz
Altmeister im Astrotreff


1965 Beiträge

Erstellt  am: 24.05.2020 :  18:23:09 Uhr  Profil anzeigen  Antwort mit Zitat
ja, so passt's.

Gruss
Günter

Bearbeitet von: am:
Zum Anfang der Seite

rainer-l
Meister im Astrotreff


549 Beiträge

Erstellt  am: 24.05.2020 :  19:03:37 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Fabio

Wenn Du nicht warten magst bis die 100k Widerstände kommen , es reicht auch den unter den 100k liegenden 580k Widerstand auszulöten .
Die Einstellung des Potis kann dadurch etwas sensibler werden , Du kannst aber auf jeden Fall ausprobieren ob der Motor bei der niedrigeren Drehzahl noch gut läuft . Da der Regler über den 10 Ohm Widerstand auch den Motorstrom berücksichtigt erwarte ich keine Probleme .
Auf Dauer würde ich die von Günter vorgeschlagene Schaltung bevorzugen .

Viele Grüße Rainer

Bearbeitet von: am:
Zum Anfang der Seite

FDCH
Neues Mitglied im Astrotreff


21 Beiträge

Erstellt  am: 24.05.2020 :  19:24:47 Uhr  Profil anzeigen  Besuche FDCH's Homepage  Antwort mit Zitat
Hallo Rainer,

Zitat:
Original erstellt von: rainer-l
Wenn Du nicht warten magst bis die 100k Widerstände kommen , es reicht auch den unter den 100k liegenden 580k Widerstand auszulöten.

du hast gerade meinen Tag gerettet.
Ich habe schon sämliche elektrischen Geräte wie Netzstecker, Fernbedienungen oder elektrische Luftpumpen auf der Suche nach einem passenden Widerstand auseinener genommen, weil ich eben nicht warten wollte
Hab dann widerwillig doch die Widerstände bestellen müsen, aber deine Hilfe ist gerade für mich goldwert und bedriedigt mein Bastlerherz.
Setze mich gleich dran.

(==>)Günter
Dir auch vielen Dank! Sobald die Widerstände angekommen sind, setze ich deinen Vorschlag wieder um.

Beste Grüße
Fabio

Bearbeitet von: am:
Zum Anfang der Seite

FDCH
Neues Mitglied im Astrotreff


21 Beiträge

Erstellt  am: 27.05.2020 :  12:27:26 Uhr  Profil anzeigen  Besuche FDCH's Homepage  Antwort mit Zitat
Hallo zusammen,

vielleicht könnt ihr mir noch mal helfen.
Und zwar wollte ich den Motor von der Platine trennen um eine praktische Handsteuerung zu haben. Nun wollte ich das ganze wie bei meinem Motorfokus mit einem Telefonkabel umsetzen, da ich das schnelle ein- & ausstöpseln sehr schätze.
Telefonstecker und die Buchse sind (angeblich) RJ10 4p4c
Allerdings ist entweder die Buchse zu groß oder das Kabel zu klein, obwohl sie kompatibel sein sollten - der Stecker schnappt immer nur schief in die Buchse ein und hat nach Links und rechts ordentlich spiel.
Ist das so oder habe ich die falschen Artikel gekauft?
Danke für eure Einschätzung'
Beste Grüße
Fabio

Bearbeitet von: FDCH am: 27.05.2020 12:29:22 Uhr
Zum Anfang der Seite

MartinB
Altmeister im Astrotreff

Deutschland
3588 Beiträge

Erstellt  am: 27.05.2020 :  13:10:40 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Fabio,
Das sieht mir eher nach 8p4c aus.

Gruß,
Martin

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2019 Zum Anfang der Seite
Diese Seite wurde in 0.31 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?