Statistik
Besucher jetzt online : 196
Benutzer registriert : 21965
Gesamtanzahl Postings : 1082334
Besuchen Sie den Teleskop - Service …
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie – die Technik (Geräte und Zubehör)
 Technikforum Zubehör
 Okular defekt?
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

Eilbek
Neues Mitglied


9 Beiträge

Erstellt am: 23.07.2019 :  10:13:13 Uhr  Profil anzeigen  Antwort mit Zitat
Moin,

bei meiner ersten Beobachtungstour (partielle Mondfinsternis) konnte ich durch mein neues TS Planetary 4mm nichts sehen. Es war nur grau
zu sehen, keine Struktur- selbst wenn ich das Teleskop direkt auf den Mond ausgerichtet habe.
Beim Explore Scientific 14mm und Omegon 32mm gab es keine Probleme.

Masche ich etwas falsch, oder ist das Okular defekt?

Bearbeitet von: am:

JSchmoll
Altmeister im Astrotreff

United Kingdom
3517 Beiträge

Erstellt  am: 23.07.2019 :  10:30:17 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Eilbek,

welches Teleskop hast Du? Was mir auffaellt, ist der Brennweitenunterschied zwischen den erwaehnten Okularen. 4mm Brennweite und entsprechend hohe Vergroesserung (z.B. 250x bei 1000mm Brennweite) sind schon starker Tobak am verfinsterten Mond, und Du wirst keine Details erkennen koennen. Der zumindest partiell verfinsterte Mond bleibt ja ein strukturarmer Vollmond. 4mm sind gut fuer helle Planeten (wenn die Luftruhe mitmacht) und fuer den knackigen Terminator eines Nicht-Vollmondes. Sonst ist das Bild flau ... aber zurueck zur Ausgangsfrage, welches Teleskop benutzt Du? Das kann uns helfen, die Sachlage ganzheitlich abzuschaetzen.


Best wishes,

Juergen

Wenn Du als Sterngucker keine Freunde hast, besorge Dir eine Drehbank und die Dinge aendern sich.

Bearbeitet von: JSchmoll am: 23.07.2019 10:31:04 Uhr
Zum Anfang der Seite

mintaka
Forenmeister im Astrotreff

Deutschland
14716 Beiträge

Erstellt  am: 23.07.2019 :  10:31:47 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,

defekte Okulare, die gar kein halbwegs erkennbares Bild liefern, habe ich noch nicht erlebt und ich habe schon einiges an günstigen Okularen ausprobiert.
Hast du nach jedem Okularwechsel neu fokussiert?
Hast du alle deine Okulare beginnend mit der längsten Brennweite durchprobiert? Der Sprung von 14 auf 4 mm ist reichlich gross.

Bearbeitet von: am:
Zum Anfang der Seite

MartinB
Altmeister im Astrotreff

Deutschland
3522 Beiträge

Erstellt  am: 23.07.2019 :  11:52:34 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Eilbek,

Das TS Planetary hat eine ganz andere Fokuslage als das 14er ES. Du musst den Okularauszug mehr als 1cm weiter rein kurbeln.

Gruß,
Martin

Bearbeitet von: am:
Zum Anfang der Seite

Alex N
Mitglied im Astrotreff

Deutschland
42 Beiträge

Erstellt  am: 23.07.2019 :  17:39:03 Uhr  Profil anzeigen  Besuche Alex N's Homepage  Antwort mit Zitat
Hallo Eilbek,
Versuch doch einfach mal tagsüber ein weit entferntes Objekt einzustellen, dann siehst du ob es etwas abbildet

Gruß Alex

12“ GSO Dobson, SW Newton 200/1000, SW AC 120/600, Lunt LS50THA, EQ 5 und selbstbau Einarm-Dobson-Montierung

Bearbeitet von: am:
Zum Anfang der Seite

Eilbek
Neues Mitglied


9 Beiträge

Erstellt  am: 23.07.2019 :  19:45:45 Uhr  Profil anzeigen  Antwort mit Zitat
Danke für die Antworten.
Ich habe das Vixen N 130/650.
Am besten wird es wohl sein, wenn ich das Okular, wie Alex N schrieb, tagsüber mal ausprobiere.

Bearbeitet von: Eilbek am: 23.07.2019 19:47:18 Uhr
Zum Anfang der Seite

Timm
Altmeister im Astrotreff

Deutschland
2660 Beiträge

Erstellt  am: 24.07.2019 :  20:57:48 Uhr  Profil anzeigen  Besuche Timm's Homepage  Antwort mit Zitat
Kleiner Tipp:
Manchmal hilft es, die durchsichtige Abdeckkappe am Okular abzunehmen, oder, wie bei mir, die halbdurchsichtige Fangspiegelabdeckung.
Das war mir echt peinlich...

cs
Timm

48°24'39"N / 8°0'38"O
und
26°52'53"S / 25°01'32"O

carpe noctem
observo ergo sum


Bearbeitet von: am:
Zum Anfang der Seite

TakFan
Meister im Astrotreff

Deutschland
524 Beiträge

Erstellt  am: 24.07.2019 :  22:18:16 Uhr  Profil anzeigen  Antwort mit Zitat
Das habe ich auch schon geschafft :-)
Und ich dachte noch... warum so diffus....

TSA-120 / FS-60CB auf EM-200 FS2
FC-76D auf EM-200 B
16" Dobson f4,5
https://www.astrobin.com/users/TakFan/

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2019 Zum Anfang der Seite
Diese Seite wurde in 0.34 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?