Statistik
Besucher jetzt online : 194
Benutzer registriert : 21596
Gesamtanzahl Postings : 1064162
Astroshop
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie – die Technik (Geräte und Zubehör)
 Technikforum Montierungen
 Star Adventurer mit Batterien oder Powerbank?
 Neues Thema  Zum Thema antworten
 Druckversion
Nächste Seite
Autor Vorheriges Thema Thema Nächstes Thema
Seite: von 3

Astrokuuh
Senior im Astrotreff


107 Beiträge

Erstellt am: 11.03.2019 :  21:21:02 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,

Da ich bereits bei 135mm (Fullframe) nicht länger als 20 Sekunden in der Region vom Himmelsäquator belichten kann, dachte ich mir, dass ich 1. nie den Polarstern im Polsucher erkenne (wie erkennt man ihn eigentlich im Polsucher?) oder 2. es an der Stromversorgung liegt. Da bei mir schlechtes Wetter angesagt ist und ich lieber aufs Warme warte, wollte ich eure Erfahrung hören. Macht es einen Unterschied, ob ich die SA mit Batterien oder mit einer Powerbank versorge? Vielleicht liegt es ja auch daran...

Clear skies,
Sven

Bearbeitet von: am:

Mettling
Altmeister im Astrotreff

Deutschland
5576 Beiträge

Erstellt  am: 11.03.2019 :  21:39:28 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Sven,

Ich habe meine SA immer mit guten Mignon-Akkus im Batteriefach betrieben. Ansmann 2400mAh, wenn ich recht erinnere. Geladen habe ich sie mit einem externen Ladegerät. Bei Raumtemperatur hält so ein Satz gut 48h durch. Nachts hat er mich auch im Winter nicht im Stich gelassen.

Bis dann:
Marcus

16" f/3,7 Dobson, 6" Reisedobs, C8, ED 80/560, Sunlux (Skylux/PST-Mod)
Vixen SP-DX und Porta, Star Adventurer
Zeige mir einen Dobson und ich zeige Dir eine Baustelle.

Bearbeitet von: am:
Zum Anfang der Seite

Albrist
Mitglied im Astrotreff

Schweiz
65 Beiträge

Erstellt  am: 11.03.2019 :  21:48:47 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Sven,

ich betreibe die StarAdventurer auch mit Batterien und das funktioniert bei mir gut. Bzgl des Polarsterns kann es helfen, wenn du dir sonst nicht sicher bist, die Polausrichtung zu Beginn der Dämmerung zu machen wenn erst die helleren Sterne (u.a. eben der Polarstern) zu sehen sind!

Grüsse
Chris

Bearbeitet von: am:
Zum Anfang der Seite

Jo_Ko
Meister im Astrotreff

Deutschland
275 Beiträge

Erstellt  am: 11.03.2019 :  21:58:31 Uhr  Profil anzeigen  Besuche Jo_Ko's Homepage  Antwort mit Zitat
Hallo Sven,

Du hast Recht, bei 135mm sollten in der Tat mehr als 20 sec drin sein.

Also ich betreibe die Staradventurer in der Regel mit einer Powerbank, habe aber auch schon Batterien benutzt - machte keinen Unterschied.

Und wie erkennt man den Polarstern? Nun, er ist der hellste Stern in seiner Umgebung. Wenn du den Polsucher einigermaßen genau (über Kimme und Korn quasi) auf ihn ausrichtest, sollte er im Bildfeld als der hellste Stern erscheinen. Im Zweifelsfall kannst du mit dem Polsucher noch etwas hin- und herschwenken, ob du noch einen helleren Stern entdeckst.

Viele Grüße
Joachim


Die Sterne lügen nicht. Das Problem sind die Astrologen.

www.astro-joko.com

Bearbeitet von: am:
Zum Anfang der Seite

Astrokuuh
Senior im Astrotreff


107 Beiträge

Erstellt  am: 11.03.2019 :  22:40:15 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,

Ist meine SA somit ein Fall für die Garantie? Der Schneckenfehler scheint ja viel zu stark zu sein. Manche Belichten ohne Guiding das Fünffache. Ich habe bei Astroshop im Frühjahr letzten Jahres bestellt. Was ratet ihr mir? 20 sec sind echt zu wenig... (Guiding ist mir zu aufwändig/ kostenintensiv)

Clear skies,
Sven

Bearbeitet von: am:
Zum Anfang der Seite

Albrist
Mitglied im Astrotreff

Schweiz
65 Beiträge

Erstellt  am: 11.03.2019 :  23:00:47 Uhr  Profil anzeigen  Antwort mit Zitat
Zitat:
Original erstellt von: Astrokuuh

Hallo,

Ist meine SA somit ein Fall für die Garantie? Der Schneckenfehler scheint ja viel zu stark zu sein. Manche Belichten ohne Guiding das Fünffache. Ich habe bei Astroshop im Frühjahr letzten Jahres bestellt. Was ratet ihr mir? 20 sec sind echt zu wenig... (Guiding ist mir zu aufwändig/ kostenintensiv)

Clear skies,
Sven



Bist du denn sicher dass der Schneckenfehler das Problem ist? Hast du sonstige Fehlerquellen behoben wie Ausbalancieren, stabiles Stativ, genaue Poleinordnung, Spiegelvorauslösung etc? Wenn ja, dann stimmt wohl wirklich etwas nicht mit deiner SA. Ich belichte ohne Guiding bei 360mm um 35s. Evtl kannst du ja mal ein Bild hier posten, es gibt sicher erfahrene Leute die dir dann etwas zu den möglichen Fehlerquellen sagen können.

Grüsse Chris

Bearbeitet von: Albrist am: 11.03.2019 23:01:34 Uhr
Zum Anfang der Seite

Mettling
Altmeister im Astrotreff

Deutschland
5576 Beiträge

Erstellt  am: 12.03.2019 :  07:46:30 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Sven,

Die Schneckenfehler können bei der SA unterschiedlich sein. Bei mir schlug er bei Belichtungen von zwei Minuten zu und sorgte bei 200mm für 50% Ausschuss. Andere schaffen länger, auch ohne guiding. Aber maximal 20s bei 135mm deutet auf etwas anderes hin.
Du könntest versuchen die Schnecke besser einzustellen. Mit ein bisschen googeln findest Du Bilder und Berichte wie man die SA öffnet. Aber schließe auch andere Ursachen aus. Falsche einnordung, durchrutschen der Achse oder des Kugelkopfes fällt mir so spontan ein.

Bis dann:
Marcus

16" f/3,7 Dobson, 6" Reisedobs, C8, ED 80/560, Sunlux (Skylux/PST-Mod)
Vixen SP-DX und Porta, Star Adventurer
Zeige mir einen Dobson und ich zeige Dir eine Baustelle.

Bearbeitet von: am:
Zum Anfang der Seite

Dysnomia
Meister im Astrotreff

Deutschland
993 Beiträge

Erstellt  am: 12.03.2019 :  13:43:31 Uhr  Profil anzeigen  Sende Dysnomia eine ICQ Message  Antwort mit Zitat
Also ich betreibe meine Star Adventurer mit Eneloops Akkus, die auch nach einem halben Jahr noch fast die volle Leistung zeigen. Diese reichen auch für mehrere Abende.

Bei 100 mm Brennweite am Crop kann ich ohne Guiding 5 Minuten am Stück belichten.


Gruß und cs
Andreas

https://astrofan80.de

Meade LXD55 10" f/4
GSO Dobson 8" f/6
Bresser Skylux 70/700mm
Canon EOS 600D / 100D / 1000Da

---
Das Weltall ist ein Kreis, dessen Mittelpunkt überall, dessen Umfang nirgends ist. - Blaise Pascal

Bearbeitet von: am:
Zum Anfang der Seite

Astrokuuh
Senior im Astrotreff


107 Beiträge

Erstellt  am: 12.03.2019 :  16:38:54 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,
an die Achse von der SA kommt über einen Adapter direkt ein Kugelkopf und darauf die Kamera. Mein Stativ ist aus Carbon, trägt 10kg und kostet 250€. Ebenso kostet mein Kugelkopf 150€. Alles ist fest arretiert. Die Achse meiner SA ist prinzipiell fest, jedoch rutscht sie immer in einem sehr kleinen Bereich hin und her und ist nicht ganz stabil. Spiegelvorauslösung ist standardmäßig bei mir (2s Timer vor jedem Schuss). Einzig ist es die nicht korrekte Polausrichtúng, bzw. eine falsche Justierung des Polsucherfernrohrs. Beides werde ich prüfen, jedoch sind die Striche auch circa 48°, spricht also für einen Schneckenfehler.

clear skies,
Sven

Bearbeitet von: am:
Zum Anfang der Seite

Mettling
Altmeister im Astrotreff

Deutschland
5576 Beiträge

Erstellt  am: 12.03.2019 :  17:11:43 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Sven,

Wenn ein Fehler in der Einnordung vorliegt, laufen die Striche nicht nur in RA-Richtung sondern auch in DE. Das kannst Du am einfachsten überprüfen, indem Du eine sehr lange Belichtung von mehreren Minuten machst und dann auf dem fertigen Bild schaust, in welche Richtung sich die Striche ziehen. Wenn es ein periodischer Fehler in RA ist, wird die Montierung abwechselnd in RA zu schnell und zu langsam laufen, im Mittel aber genau sein. Der periodische Fehler tritt ja einmal pro Umdrehung der Schnecke auf. Auch das kann man auf lang belichteten Bildern sehen.

Bis dann:
Marcus

16" f/3,7 Dobson, 6" Reisedobs, C8, ED 80/560, Sunlux (Skylux/PST-Mod)
Vixen SP-DX und Porta, Star Adventurer
Zeige mir einen Dobson und ich zeige Dir eine Baustelle.

Bearbeitet von: am:
Zum Anfang der Seite

GanymedRN
Meister im Astrotreff

Deutschland
288 Beiträge

Erstellt  am: 12.03.2019 :  19:48:03 Uhr  Profil anzeigen  Antwort mit Zitat
Ich habe Batterien im SA benutze aber eine USB Powerbank. Wenn die angesteckt ist schaltet die Elektronik automatisch auf USB Stromversorgung um.
Da hat man dann immer noch Redundanz.
Ich nehme nach Benutzung immer eine Batterie aus dem Fach da es mir schon ein paarmal passiert ist dass sich der SA beim Einräumen in den Koffer eingeschalten hat. Wenn man ihn dann braucht waren die Batterien leer

LG
Roger
200mm/f5 Newton
Celestron C11
100mm/f7 Triplet Apo
ATIK383L+, ASI178MM, ASI294MC Pro
NEQ6-Pro

Bearbeitet von: am:
Zum Anfang der Seite

Astrokuuh
Senior im Astrotreff


107 Beiträge

Erstellt  am: 12.03.2019 :  22:40:58 Uhr  Profil anzeigen  Antwort mit Zitat
Jetzt einmal angenommen, mein Schneckenfehler wäre tatsächlich so stark ausgeprägt, was würdet ihr machen? Astroshop anfragen und um eine neue SA bitten? Habe ich da eine rechtliche Grundlage dafür?

Bearbeitet von: am:
Zum Anfang der Seite

Dysnomia
Meister im Astrotreff

Deutschland
993 Beiträge

Erstellt  am: 13.03.2019 :  03:49:04 Uhr  Profil anzeigen  Sende Dysnomia eine ICQ Message  Antwort mit Zitat
Wie alt ist denn deine Staradventurer? Es gibt ja noch Gewährleistung und Garantie.

Gruß und cs
Andreas

https://astrofan80.de

Meade LXD55 10" f/4
GSO Dobson 8" f/6
Bresser Skylux 70/700mm
Canon EOS 600D / 100D / 1000Da

---
Das Weltall ist ein Kreis, dessen Mittelpunkt überall, dessen Umfang nirgends ist. - Blaise Pascal

Bearbeitet von: am:
Zum Anfang der Seite

Astrokuuh
Senior im Astrotreff


107 Beiträge

Erstellt  am: 13.03.2019 :  06:42:39 Uhr  Profil anzeigen  Antwort mit Zitat
Sie ist weniger als 1 Jahr alt.

Bearbeitet von: am:
Zum Anfang der Seite

arminius
Altmeister im Astrotreff


1680 Beiträge

Erstellt  am: 13.03.2019 :  07:03:42 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Sven,
auch wenn es keine doofen Fragen gibt, hier trotzdem mal eine.
Stimmt die Sternengeschwindigkeit? Nicht das du falsch eingestellt hast, Sonne - Mond - halbe Geschwindigkeit - 2x Gschw.

Gruß,
Armin

Bearbeitet von: am:
Zum Anfang der Seite

dkracht
Senior im Astrotreff

Deutschland
116 Beiträge

Erstellt  am: 13.03.2019 :  08:29:23 Uhr  Profil anzeigen  Besuche dkracht's Homepage  Antwort mit Zitat
Halle Sven,
der Polarstern isr der Helle (2 mag), der im Norden steht und so hoch über dem Horizont steht, wie deine geografische Breite sagt. Ein bisschen sollte man die Sternbilder schon kennen, also z.B. der Große Wagen und wie man von den Deichselsternen den Polarstern findet. Man kann auch die Polhöhe am SA vorher sehr genau mit einem elektronischen Neigungsmesser einstellen (Voraussetzung waagerechte Aufstellung), dann muss man nur noch im Azimut ein bisschen herumfahren und hat dan den Polarstern im Gesichtsfeld des Polsuchers, auch wenn man sonst kein großer Polaris-Experte ist.
Viel Erfolg & Clear Skies
Dietrich

Skywatcher HEQ5 Pro, Orion ED 80/600, Canon EOS 600D APS-C, Zeiss Jena Sonnar f/4 f=300mm, Takumar 135mm, Olympus 50mm, Sigma 24mm

Bearbeitet von: am:
Zum Anfang der Seite
Seite: von 3 Vorheriges Thema Thema Nächstes Thema  
Nächste Seite
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2019 Zum Anfang der Seite
Diese Seite wurde in 0.42 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?