Statistik
Besucher jetzt online : 210
Benutzer registriert : 21315
Gesamtanzahl Postings : 1050176
Der Astronomie-Chat ... Live Diskutieren, Fragen stellen, Kontakte knüpfen ... Jederzeit mit anderen Sternfreunden in Echtzeit plaudern ...
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie – die Technik (Geräte und Zubehör)
 Technikforum Montierungen
 NEQ-5 DEC-Achse
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

incanus
Neues Mitglied im Astrotreff


12 Beiträge

Erstellt am: 29.08.2018 :  12:36:19 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo liebe Leute!

Ich habe die Skywatcher NEQ-5 und die DEC-Achse lässt sich relativ schwer bewegen. Man muss schon halbwegs fest daran drehen, von selbst bewegt sie sich, selbst bei nicht austariertem Teleskop, überhaupt nicht. An dieser Festigkeit hat auch meine Nachführung zu kämpfen, der Motor ist fast zu schwach.

Ich habe jetzt mal sämtliche Schrauben bis zur RA-Achse runter gelöst und alle Abdeckungen abgenommen, habe aber nichts gefunden um die Ache lockerer einzustellen. Geschmiert ist sie augenscheinlich auch gut.

Habt ihr eine Lösung?
Vielen Dank und LG

Andi

Bearbeitet von: am:

stefan-h
Altmeister im Astrotreff


16250 Beiträge

Erstellt  am: 29.08.2018 :  13:01:47 Uhr  Profil anzeigen  Antwort mit Zitat
Hi Andi,

vielleicht hilft dir diese Seite zwecks dem Zerlegen noch weiter-

https://www.cg-5.de/html/cg-5_-_eq-5.html

Gruß
Stefan

12" Galaxy Dobson * 105mm William ZS - 66mm William ZS - Tak FSQ85
Vixen Atlux - Skysensor 2000 PC - GP DX Skysensor 2000 / auf Berlebach Planet
Sonnenbeobachtung: 2" Baader Herschelkeil - SolarMax 60 mit BF15

Bearbeitet von: am:
Zum Anfang der Seite

rayvogel
Senior im Astrotreff


155 Beiträge

Erstellt  am: 29.08.2018 :  13:02:49 Uhr  Profil anzeigen  Antwort mit Zitat
Hi Andi,

schau mal den "Kasten" an der DEC-Achse. Da sind zwei Imbusschrauben und in der Mitte eine Madenschraube (ganz kleiner Imbus). Löse die beiden Imbusschrauben je eine Umdrehung und ziehe die Madenschraube etwas fester (kontern). Wenn die Achse sich dann leichter drehen lässt, war das Spiel zwischen Schnecke und Schneckenwelle einfach zu klein. Google am besten mal danach und stelle das Spiel korrekt ein. Da gibts einen Haufen Tutorials.

Nachtrag: Stefan hat den Link gepostet, der alle Infos enthält.

Gruss Andi

TS Newton 200/1000 mm, NEQ-6 auf Betonsäule, ALCCD5, Canon EOS 500D

Bearbeitet von: rayvogel am: 29.08.2018 13:04:20 Uhr
Zum Anfang der Seite

Saghon
Mitglied im Astrotreff

Deutschland
43 Beiträge

Erstellt  am: 30.08.2018 :  11:33:05 Uhr  Profil anzeigen  Besuche Saghon's Homepage  Antwort mit Zitat
Erst Hilfe: Unter der DEC-Skala die Wellenmutter etwas lösen. Die sind oft zu straff angezogen. Und Denk an die beiden darin Steckenden Stiftschrauben ;)
Wenn es das nicht war ist die Passung am Schneckenrad zu eng. Dann hilft nur Nacharbeiten. Das sollte zwar bei den neueren gar nicht mehr vorhanden sein, aber ich hab ja schon Pferde kotzen sehen...

info1>cg-5.de
www.cg-5.de

Bearbeitet von: Saghon am: 30.08.2018 11:33:46 Uhr
Zum Anfang der Seite

incanus
Neues Mitglied im Astrotreff


12 Beiträge

Erstellt  am: 02.09.2018 :  14:36:58 Uhr  Profil anzeigen  Antwort mit Zitat
Vielen Dank für eure Antworten!

Also die Madenschraube war es nicht, mit der konnte ich lediglich das Spiel vergrößern/verkleinern.
Wird wohl nichts dran vorbeiführen, die Wellenmutter mal zu lösen, bin mir nur relativ unsicher dabei da ich noch nie eine Montierung soweit zerlegt habe....

Bearbeitet von: am:
Zum Anfang der Seite

Doc HighCo
Meister im Astrotreff

Deutschland
338 Beiträge

Erstellt  am: 10.11.2018 :  19:34:21 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,

die Antwort ist zwar vielleicht etwas spät, aber für mich ist das Thema gerade aktuell.
Ich hatte bei der DEC-Achse meiner NEQ-5 vor ein paar Wochen auch extrem schlechtes Guiding festgestellt (PHD2). Egal was ich gemacht habe, ich bekam bei der Nachführung in der DEC-Achse nur eine ziemlich fette Sägezahnkurve hin. Etwa so als ob die Achse hängt und dann plötzlich nachgibt. Das hat man dann auch beim Drehen von Hand gemerkt. Das Guiding war damit völlig überfordert. Daraufhin habe ich mich entschlossen die Montierung auseinanderzunehmen, das Chinafett zu entfernen und neu zu schmieren.
Das erste was ich festgestellt habe war, daß ich das Schneckenrad nicht von der Dec-Achse abziehen konnte. Irgendwo hat das Schneckenrad gehängt. Das konnte aber nicht sein, denn wenn man es auf die Achse drauf bekommen hat, muß man es auch wieder runter bekommen können. Nach etlichem Rumprobieren, Säubern und Fetten habe ich durch Verdrehen eine Position gefunden, an dem man das Rad ohne Festfressen mit Gefühl abziehen konnte. Schlußfolgerung: das Rad und die Achse sind ziemliche Eier die nur in einer Stellung übereinanderpassen.
Zum Vorschein kam das:



Das sieht aus, als hätte jemand versucht mit Autospachtel Löcher im Material zu füllen. Über die Riefen schweigen wir mal - Qualität made in China.
Ich habe jetzt alle Pass- und Gleitflächen mit Schleifpapier abgeschliffen und alles neu gefettet und wieder zusammen gebaut. Vom Gefühl her dreht sich jetzt alles weicher. Mal sehen ob es was gebracht hat. Wer fotografieren möchte, dem kann ich nur raten seine NEQ-5 auch mal auseinanderzunehmen und zu überarbeiten.

Viele Grüße

Heiko


Bilder bei Astrobin: https://www.astrobin.com/users/Doc_HighCo/

Bearbeitet von: am:
Zum Anfang der Seite

astrosmudo
Meister im Astrotreff

Deutschland
379 Beiträge

Erstellt  am: 11.11.2018 :  10:17:29 Uhr  Profil anzeigen  Antwort mit Zitat
Heiko, nach den Entgraten der Lagerschalen mit Schleifpapier musst du
diese wieder Hochglanzpolieren. Ich nehme dazu "Autosol Metal Polish Paste" was prima ist.
Kannst auch für Kochtöpfe, Alufelgen, Blechinstrumente usw. verwenden.
Kleinere Riefen im Material machen da nicht so viel aus, nur sollte eben alles möglichst glatt sein.

Grüße und CS Udo

Bearbeitet von: am:
Zum Anfang der Seite

Doc HighCo
Meister im Astrotreff

Deutschland
338 Beiträge

Erstellt  am: 11.11.2018 :  13:21:13 Uhr  Profil anzeigen  Antwort mit Zitat
Danke für den Tip Udo,

werde ich beim nächsten Mal probieren. Jetzt ist die Montierung schon wieder zusammengebaut. Ich hatte 400er, 800er und dann 1200er Schleifpapier benutzt. Ich hoffe, das tut's erstmal auch.

Gruß

Heiko

Bilder bei Astrobin: https://www.astrobin.com/users/Doc_HighCo/

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2018 Zum Anfang der Seite
Diese Seite wurde in 0.36 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?