Statistik
Besucher jetzt online : 179
Benutzer registriert : 21302
Gesamtanzahl Postings : 1049709
Astroshop
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie – die Technik (Geräte und Zubehör)
 Technikforum Montierungen
 Meade Autostar
 Neues Thema  Zum Thema antworten
 Druckversion
Nächste Seite
Autor Vorheriges Thema Thema Nächstes Thema
Seite: von 2

Robbie74
Neues Mitglied im Astrotreff

Deutschland
15 Beiträge

Erstellt am: 09.08.2018 :  18:16:30 Uhr  Profil anzeigen  Antwort mit Zitat
Leider ist mir beim updaten der Handbox der Strom ausgefallen und seit dem ist das Display wie Tod es wird nicht mehr angezeigt.

Hat jemand einen Rat wie man Ding wieder ans laufen kriegt?

Glg

Ingo

Bearbeitet von: am:

wynnie
Senior im Astrotreff

Deutschland
222 Beiträge

Erstellt  am: 09.08.2018 :  19:51:03 Uhr  Profil anzeigen  Besuche wynnie's Homepage  Antwort mit Zitat
Hallo Ingo,

welchen Autostar hast Du ? 495, 497 ... ?
Schau doch mal hier nach :
http://www.weasner.com/etx/autostar/2009/bad_download.html

Evtl. hilft das. Ich hatte das mal mit meine #497. Mit der Methode hat es funktioniert.

Viele Grüße
Michael

_________________________
per aspera ad astra ...

Skywatcher Explorer-150PDS
GSO 200/1000
EQ6-R

Bearbeitet von: am:
Zum Anfang der Seite

Robbie74
Neues Mitglied im Astrotreff

Deutschland
15 Beiträge

Erstellt  am: 10.08.2018 :  09:53:38 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Michael,

allerbesten dank für deine sehr schnelle Hilfe!

Leider hat das nicht funktioniert was auf der Webseite stand. :-((

Ich habe eben mit dem Astroshop telefoniert und eine "Standpauke" mir anhören müssen das man die nicht updaten soll weil sich eit jahren nichts verändert hat. Ich werde die heute noch wegschicken in der Hoffnung das die laufend nächster Woche wiederkommt und alles wieder geht.

Glg
Ingo


Bearbeitet von: am:
Zum Anfang der Seite

wynnie
Senior im Astrotreff

Deutschland
222 Beiträge

Erstellt  am: 10.08.2018 :  11:12:48 Uhr  Profil anzeigen  Besuche wynnie's Homepage  Antwort mit Zitat
Hallo Ingo,

schade, dass es nicht funktioniert hat. Anscheinend war der Bootloader nicht mehr in Ordnung auf den man mit der Tastenkombination zurückgreifen kann :-(

Klarer Fall von 'never touch a running system' aber das hat Dir der Händler ja auch schon gesagt ;-)
Nicht ärgern, hinterher weiß man immer mehr.
So nun werfe ich 5€ ins Phrasenschwein und drücke Dir die Daumen das alles wieder gut wird.

Viele Grüße
Michael

_________________________
per aspera ad astra ...

Skywatcher Explorer-150PDS
GSO 200/1000
EQ6-R

Bearbeitet von: am:
Zum Anfang der Seite

Robbie74
Neues Mitglied im Astrotreff

Deutschland
15 Beiträge

Erstellt  am: 10.08.2018 :  15:17:32 Uhr  Profil anzeigen  Antwort mit Zitat
Was soll ich dazu noch sagen. Zum Unglück kommt auch noch Pech dazu. :-)))

Bei den nächsten Handoxen wird dann ein Warnhinweis liegen das so Dusel wie ich die Finger davon zu halten.

Glg
Ingo

Bearbeitet von: am:
Zum Anfang der Seite

Acenthyl
Neues Mitglied

Deutschland
9 Beiträge

Erstellt  am: 20.09.2018 :  19:21:25 Uhr  Profil anzeigen  Antwort mit Zitat
Hallöchen,

ich hab die Handbox auch aktualisiert, das sollte mit der RS232 und dem Adapter kein Problem sein, wenn der Port richtig eingestellt ist. Zudem kann man bisschen Platz für neue Objekte auf der Handbox machen :-)

Bearbeitet von: Acenthyl am: 20.09.2018 19:22:03 Uhr
Zum Anfang der Seite

hannes56
Mitglied im Astrotreff

Deutschland
39 Beiträge

Erstellt  am: 21.09.2018 :  08:01:55 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo leute
ich bin der Neue, Names Hannes :-)
ich habe auch das Meade Ds 2000 497er ich habe das problem das die Tasten nicht mehr richtig Funktionieren, hat schon mal jemand das Problem gehabt wenn ja wie habt ihr es behoben.

Meine Telesope
Bresser 200/1020 mit Meade DS 2000
Seben 75/900

Bearbeitet von: am:
Zum Anfang der Seite

wynnie
Senior im Astrotreff

Deutschland
222 Beiträge

Erstellt  am: 21.09.2018 :  09:51:34 Uhr  Profil anzeigen  Besuche wynnie's Homepage  Antwort mit Zitat
Hallo Hannes,

schau mal in diesen Thread, da wurde das Problem schon mal diskutiert. Es geht zwar um den Autostar II aber die Lösung sollte auch beim funktioniert #497.

Viele Grüße
Michael

_________________________
per aspera ad astra ...

Skywatcher Explorer-150PDS
GSO 200/1000
EQ6-R

Bearbeitet von: am:
Zum Anfang der Seite

hannes56
Mitglied im Astrotreff

Deutschland
39 Beiträge

Erstellt  am: 21.09.2018 :  13:11:22 Uhr  Profil anzeigen  Antwort mit Zitat
Danke für den Tip,habe ich auch gleich versucht, es klappte, aber nicht lange leider, nun habe ich auf die gummi nippel silberfolie geklebt nun funktioniert sie wie neu,ist zwar eine nette fumelei aber ich bin eben ein kleiner Bastler.

Meine Telesope
Bresser 200/1020 mit Meade DS 2000
Seben 75/900

Bearbeitet von: am:
Zum Anfang der Seite

hannes56
Mitglied im Astrotreff

Deutschland
39 Beiträge

Erstellt  am: 21.09.2018 :  13:28:43 Uhr  Profil anzeigen  Antwort mit Zitat
als nächstes ist ein Anständiges Stativ dran was ich mir bauen werde

Meine Telesope
Bresser 200/1020 mit Meade DS 2000
Seben 75/900

Bearbeitet von: am:
Zum Anfang der Seite

wynnie
Senior im Astrotreff

Deutschland
222 Beiträge

Erstellt  am: 21.09.2018 :  14:00:54 Uhr  Profil anzeigen  Besuche wynnie's Homepage  Antwort mit Zitat
Hallo Hannes,

das mit der Folie ist auch mal eine Idee :-) Muss man nur drauf kommen, prima.

Zum Stativ, schau mal auf Günters Seite, da gibt es einige Tipps wie man einem Stativ mehr Stabilität verleit. Ein paar Ideen kannst Du dir da sicher holen, der Mann hat Erfahrung. Du kannst ihn auch direkt anschreiben. Ich kenne ihn vom Astrostammtisch in Düsseldorf, er ist wirklich nett und kennt sich aus.

Viele Grüße
Michael

_________________________
per aspera ad astra ...

Skywatcher Explorer-150PDS
GSO 200/1000
EQ6-R

Bearbeitet von: am:
Zum Anfang der Seite

hannes56
Mitglied im Astrotreff

Deutschland
39 Beiträge

Erstellt  am: 21.09.2018 :  14:09:08 Uhr  Profil anzeigen  Antwort mit Zitat
Danke dir werde ich gleich mal machen

Meine Telesope
Bresser 200/1020 mit Meade DS 2000
Seben 75/900

Bearbeitet von: am:
Zum Anfang der Seite

hannes56
Mitglied im Astrotreff

Deutschland
39 Beiträge

Erstellt  am: 24.09.2018 :  17:30:21 Uhr  Profil anzeigen  Antwort mit Zitat
nun habe ich grade mal das Monitoring des Meade DS 2000 auf gemacht weil es immer Hackte bei den Drehungen und was soll ich sagen es lagen zwei schrauben auf dem antrieb die da nicht hin gehörten,der vor Besitzer sagte mir zwar das er ein neues Getriebe eingebaut hat und hat wahrscheinlich die zwei schrauben zuviel, denn er hatte andere rein gemacht dort wo die eigentlich rein kamen.

Meine Telesope
Bresser 200/1020 mit Meade DS 2000
Seben 75/900

Bearbeitet von: am:
Zum Anfang der Seite

wynnie
Senior im Astrotreff

Deutschland
222 Beiträge

Erstellt  am: 24.09.2018 :  19:28:10 Uhr  Profil anzeigen  Besuche wynnie's Homepage  Antwort mit Zitat
Hallo,

das (!) ist natürlich der Oberhammer. Wer macht denn sowas ?! Ich hoffe die Zahräder habe es überlebt. Bei den DS ist ja fast alles aus Kunststoff.
Ich habe noch einen Link gefunden der für Dich u.U. interessant sein könnte :
http://www.data-plumber.com/dsmotors.htm

Die Modifikation habe ich bei meiner Motoren vorgenommen und ich meine, so laufen seit dem etwas weniger ‚rau‘ .
Ich habe die DS Motoren an meiner Vixen GP. Nannte sich ‚Goto4all‘

Viele Grüße
Michael

_________________________
per aspera ad astra ...

Skywatcher Explorer-150PDS
GSO 200/1000
EQ6-R

Bearbeitet von: am:
Zum Anfang der Seite

hannes56
Mitglied im Astrotreff

Deutschland
39 Beiträge

Erstellt  am: 24.09.2018 :  20:28:43 Uhr  Profil anzeigen  Antwort mit Zitat
kann man irgendwo das folgen abstellen so das man auf ein objekt geht und selber folgen kann, jedes mal steuert es nach
danke dir Michael wer ich mir mal anschauen

Meine Telesope
Bresser 200/1020 mit Meade DS 2000
Seben 75/900

Bearbeitet von: am:
Zum Anfang der Seite

wynnie
Senior im Astrotreff

Deutschland
222 Beiträge

Erstellt  am: 25.09.2018 :  08:59:42 Uhr  Profil anzeigen  Besuche wynnie's Homepage  Antwort mit Zitat
Hallo Hannes,

in Deinem letzten Beitrag habe ich nicht so ganz verstanden was Du meinst. Kannst Du das etwas weiter Ausführen ? ;-)

Viele Grüße
Michael

_________________________
per aspera ad astra ...

Skywatcher Explorer-150PDS
GSO 200/1000
EQ6-R

Bearbeitet von: am:
Zum Anfang der Seite
Seite: von 2 Vorheriges Thema Thema Nächstes Thema  
Nächste Seite
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2018 Zum Anfang der Seite
Diese Seite wurde in 0.57 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?