Statistik
Besucher jetzt online : 117
Benutzer registriert : 20776
Gesamtanzahl Postings : 1028133
Astroshop
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie - die Technik (Datenverarbeitung)
 Computer, Software und Programmierung
 Problem mit USB-Verteiler
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

realcyrus
Meister im Astrotreff

Deutschland
507 Beiträge

Erstellt am: 12.05.2018 :  19:36:26 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,
nachdem ich nun 4 Geräte per USB an meinem Laptop anschließen muss habe ich mir einen aktiven USB-HUB besorgt, den ich direkt an der Montierung habe und dann nur noch ein USB-Kabel zum PC benötige.
Nun stellt sich mir folgendes Problem: Die Canon 600Da Schaltet ca 5 Sekunden nach dem einschalten das Display aus und es lässt sich nicht wieder aktivieren. Verbinde ich die Canon direkt mit dem PC habe ich das Problem nicht. Gibt es da einen Trick?

viele Grüße
Carsten

meine Bilder: http://www.astrobin.com/users/realcyrus/
aktuelles Setup: TSUNC 800/200 auf EQ-6 mit PHD (ALCCD5) und Canon EOS 600Da

Bearbeitet von: am:

realcyrus
Meister im Astrotreff

Deutschland
507 Beiträge

Erstellt  am: 12.05.2018 :  19:53:13 Uhr  Profil anzeigen  Antwort mit Zitat
Hat sich erledigt. Habe alle Ports resetted und dann gings plötzlich. Muss ich aber nicht verstehen ;-)

viele Grüße
Carsten

meine Bilder: http://www.astrobin.com/users/realcyrus/
aktuelles Setup: TSUNC 800/200 auf EQ-6 mit PHD (ALCCD5) und Canon EOS 600Da

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2015 Zum Anfang der Seite
Diese Seite wurde in 0.42 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?