Statistik
Besucher jetzt online : 118
Benutzer registriert : 20682
Gesamtanzahl Postings : 1024485
Astroshop
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Was es sonst noch gibt ...
 Einsteigerforum
 Probleme mit der Skywatcher GoTo Steuerung azimuta
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

combraha
Neues Mitglied

Deutschland
4 Beiträge

Erstellt am: 11.04.2018 :  13:22:42 Uhr  Profil anzeigen  Besuche combraha's Homepage  Antwort mit Zitat
Hallo,
ich bin neu hier, und Astroaanfänger, habe mir im Feb. 18 ein Skywatcher Dobson 10' mit GoTo-Steuerung und azimutaler Montierung auf Empfehlung eines Online Teleskopshops gekauft. Mein Problem trotz korrekter Vorgehensweise (Teleskop waagrecht n. Norden ausgerichtet, eingeschaltet, alle notwendigen Eingaben korrekt gemacht) versuche ich vergebens das 2-Sterne Alignement durchzuführen. Nachdem ich den 1. Stern korrekt fokussiert habe und den 2. Stern nach Vorschlag ausgewählt habe fährt das Teleskop zwar in die richtige Richtung, aber statt nach oben fährt es nach unten. Was ist da los, mein Astroonlineshopberater sagt dass die Stuerung funktioniere entweder gar nicht od. richtig, dass es mit der Stromversorgung zu tun haben könnte, nutze aber einen 12 V Transformer aus seinem Laden, was soll ich machen ?

HJB

Bearbeitet von: am:

stefan-h
Altmeister im Astrotreff


15483 Beiträge

Erstellt  am: 11.04.2018 :  14:51:13 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Hans-Joachim,

gib mal noch ein paar Angaben dazu- welches Teleskop, bzw. welche Montierung mit welcher Steuerung benutzt du?

Allgemein gängige Fehler- in der Steuerung Süden statt Norden ausgewählt, falsche Eingabe von Datum (statt Monat-Tag die Eingabenach europäischem Muster mit Tag-Monat gemacht), falsche Eingabe des Standorts.
Zitat:
Nachdem ich den 1. Stern korrekt fokussiert habe ....
Eine Frage noch dazu- was meinst du mit korrekt fokussiert? Der erste Allingnmentstern soll doch auch aus einer Liste gewählt und von der Montierung angefahren werden. Steht dann meist etwas daneben und man zentriert ihn dann mit Hilfe der Steuerungstasten und bestätigt dieses dann. Anschließend wird ein zweiter Stern ausgewählt.

Gruß
Stefan

12" Galaxy Dobson * 105mm William ZS - 66mm William ZS - Tak FSQ85
Vixen Atlux - Skysensor 2000 PC - GP DX Skysensor 2000 / auf Berlebach Planet
Sonnenbeobachtung: 2" Baader Herschelkeil - SolarMax 60 mit BF15

Bearbeitet von: am:
Zum Anfang der Seite

combraha
Neues Mitglied

Deutschland
4 Beiträge

Erstellt  am: 12.04.2018 :  10:09:34 Uhr  Profil anzeigen  Besuche combraha's Homepage  Antwort mit Zitat
Hallo Stefan, danke für Rückmeldung, also ich habe ein Skywatcher Dobson 10' auf einer Rockerbox mit Synscan GoTo, beim Alignment kann gewählt werden zwischen 1 Stern- und 2 Sternalignment, der 1. Stern wird zwar vorgeschlagen, muß aber selbst angesteuert und im Okkular zentriert werden. Der 2. wird dann je nach Vorschlag ausgewählt und vom Teleskop angefahren und da beginnt mein Problem, das Teleskop fährt in die richtige azimutale Richtung aber nicht in die richtige horizintal statt nach oben nach unten. Ich habe auch bei der Eingabe der Längenkoordinaten ein Problem es müsste heissen E 8.567, da nimmt er nicht die 6, oder muss ich GPS Koordinaten eingeben, die würden lauten:8°34'5.452''E. Mach ich etwa da etwas falsch? Datum habe ich korrekt einegegeben (MMTTYYYY)Danke

HJB

Bearbeitet von: am:
Zum Anfang der Seite

Vergiliae
Neues Mitglied im Astrotreff


14 Beiträge

Erstellt  am: 16.04.2018 :  10:12:31 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,
meines Wissens nach muss der Standort in Grad und Bogenminuten eingegeben werden, also z.B. 48° 49´ und 9° 33´, probiere das mal - ich müsste nochmal nachschauen. Ich muss auch die Höhe (Höhe über NHN) des aktuellen Beobachtungsortes eingeben.

Gruß Tim

Bearbeitet von: Vergiliae am: 16.04.2018 10:14:52 Uhr
Zum Anfang der Seite

mintaka
Forenmeister im Astrotreff

Deutschland
14035 Beiträge

Erstellt  am: 16.04.2018 :  10:59:10 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Hans-Joachim,

ist das Teleskop ordentlich austariert? Ich weiss, dass der 8-Zöller recht kopflastig ist und kann mir gut vorstellen, dass die Rutschkupplung für die Altitude leicht durchrutscht, wenn der Motor zu laufen beginnt. Falls der 10-Zöller auch so kopflastig ist, besonders mit einem schweren Okular, so könnte evtl. ein Gegengewicht helfen. Reinigungsmagneten fürs Aquarium können einfach ohne Bastelei am Tubus befestigt werden.
Ob die Gängigkeit der Rutschkupplungen verstellt werden kann, weiss ich nicht.

Gruss Heinz

Bearbeitet von: mintaka am: 16.04.2018 11:12:36 Uhr
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2015 Zum Anfang der Seite
Diese Seite wurde in 0.56 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?