Statistik
Besucher jetzt online : 173
Benutzer registriert : 20572
Gesamtanzahl Postings : 1018133
Besuchen Sie den Teleskop - Service …
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Was es sonst noch gibt ...
 Einsteigerforum
 Frust ablassen..erster Ausgang mit Eq2-3
 Neues Thema  Zum Thema antworten
 Druckversion
Nächste Seite
Autor Vorheriges Thema Thema Nächstes Thema
Seite: von 3

Crystex
Neues Mitglied im Astrotreff

Deutschland
21 Beiträge

Erstellt am: 13.02.2018 :  23:06:40 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo miteinander,

nach reichlich hier Infos abholen und probieren und machen und erste (erfolgreiche) Test auf dem Balkon war ich heute guter Dinge und hab mir 2 Stunden Frei genommen von Kind und Frau um in eine nicht so Lichtverschmutzte Gegend zu fahren.
Angekommen Klasklarer Himmel. Da kann es ja losgehen. Montierung grob mit Handy eingenordet und durch den neuen Polsucher geschaut mit Beleuchtung geschaut. Erste Ernüchterung: man sieht kaum was außer paarganz kleine Sterne bei ganz genauen Hinsehen. (War aber auch Stadtrichtung)...nee 10 min. probiert und abgebrochen.
Gut probieren wir es so. Montierung ist ja nach Norden ausgerichtet und der Höhen winkel steht auch auf 51 grad (mein Standort). Foto gemacht 1.45 min. Boah ganz schön Strichbildung. Das Stativ nach ewig hin und her machen und Überlegen einfach mal verrückt bis die Striche nur noch gerade nach unten abhauten(an 30 sek. Fotos erkannt, immer wieder eins gemacht zum Ausrichten). Gedacht, na gut das müsste jetzt ja einigermaßen Norden sein. Gehts an die Höhe. Egal was ich da eingestellt habe ob 40 grad...60 Grad die Striche blieben gleich lang (es waren keine 5 sek. Foto Belichtungszeit drin). Warum? Motoren gingen aber alle beide mit der Handsteuerung. Damit konnt ich das ausschließen. Austariert war die Montierung auch. Gerade stand sie auch laut Dosenlibelle. Ohne ein Foto hab ich es nach 2 Stunden probieren aufgegeben. Jetzt hab ich auf dem Balkon aus Frust nochmal die Montierung wie immer grob auf Orion ausgerichtet und bums gehts es Schlagartig. 30 Sek. nur aber immerhin. Glaube mit dem Polsucher werd ich nie Klarkommen. Ich hab keine Rießen Ansprüche, aber 2 min. sollten drin sein ohne das ich die Montierung eine Stunde lang (oder länger bei mir) Einscheinern muss.
Erkennt ihr meinen Fehler?

LG
Alex

Bearbeitet von: am:

Nebelkrähe
Neues Mitglied im Astrotreff

Deutschland
10 Beiträge

Erstellt  am: 13.02.2018 :  23:36:11 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Alex,

dann scheint dein Balkon perfektes Alignment zu haben :)
Spass beiseite. Konkrete Hinweise kann ich Dir noch nicht geben, dazu bein ich noch zu neu in diesem Thema. Was ich in deinen Ausführungen vermisse, ist in der Tat das Alignmnent. Woher soll den deine Monti, außer wo Norden ist, wissen, wie sie genau ausgerichtet ist? Was auch nicht steht, ist die eingestellte Nachführgeschwindigkeit.
Das soll es an Anregungen gewesen sein, bevor ich mich in Ungenauigkeiten verzettele.

Derzeit ist ja endlich mal Super-Sicht. Ich war heute auch das erste Mal mit meiner neuen Monti draußen. Zwar ohne Fotos, aber mein GOTO (mit Skysafari gepaart) hat alles super angesteuert.

CS und Viel Erfolg

Jan

12" ES Dobson f/5, NEQ-5 mit 72/432 Photoline, Canon 40DA,8x40 China-Kracher

Bearbeitet von: am:
Zum Anfang der Seite

Crystex
Neues Mitglied im Astrotreff

Deutschland
21 Beiträge

Erstellt  am: 14.02.2018 :  00:08:01 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Jan,
Hab auf die Orionnebelregion gezielt(und auch dort versucht die monti einzustellen). Wie gesagt man kann ja die Monti nur in 2 Sachen ausrichten. Norden und Polhöhe. Sollte dazu auch gerade stehen das ganze.
Hab eine einfache EQ3-2 ohne Goto. Nur die 2 Schrittmotoren. Geschwindigkeit gibt nur die Sternengeschwindigkeit (beim einschalten der Handsteuerung). Zum Korrigieren kann man aber noch 2,4 und 8 Fach Geschwindigkeit einstellen. Ach und die Ausrichtung Norden oder Süden. Bei mir stand sie auf Norden weil ich auf der Nordhalbkugel bin.

LG
Alex


Bearbeitet von: am:
Zum Anfang der Seite

Nebelkrähe
Neues Mitglied im Astrotreff

Deutschland
10 Beiträge

Erstellt  am: 14.02.2018 :  07:01:37 Uhr  Profil anzeigen  Antwort mit Zitat
Halo Alex,

wenn ich meine Monti ausrichte, beginne ich wie Du mit der Ausrichtung nach Norden. Die Polhöhme hattest Du ja auf 51° eingestellt und nur versuchsweise auf irre Werte eingestellt. Die für Deinen Ort angegebene Gradzahl musst Du bei einer längeren Aufnahmezeit schon präzise einstellen. Den Umgang mit dem Polsucher wirst Du üben müssen. PI * daumen wird das nichts. Nach dem Einnorden der Monti nutze ich neben dem Polsucher mein Objektiv für eine erste Idee, wo denn nun genau der geforderte Polarstern in Bezug auf meine Ausrichtung steht. Dann habe ich ihn spätestens auch im Polsucher.
Ohne Blick auf Polaris, also ohne genaues Einnorden bleibt Dir leider nur der Aufwand des Einscheinerns.

Das wird schon, die Übung macht es. Übe das Einnorden mittels Polsucher sn einem beliebigen Objekt am Tage. Dann hast Du zwar möglicherweise keinen Norden, aber die Methode verselbstständigt sich.

Gruß Jan

12" ES Dobson f/5, NEQ-5 mit 72/432 Photoline, Canon 40DA,8x40 China-Kracher

Bearbeitet von: am:
Zum Anfang der Seite

stardust3
Altmeister im Astrotreff


2529 Beiträge

Erstellt  am: 14.02.2018 :  09:32:04 Uhr  Profil anzeigen  Antwort mit Zitat
Moin Alex,

ich habe zwar die HEQ5 (auch ohne GoTo), aber das Prinzip sollte ja gleich sein.

Zunächst muss ja auch die Ausrichtung des eingebauten Polsuchers (zur RA Achse) überprüft werden.
Hast Du das mal gemacht?

Diese Kalender Geschichte und Stundenkreis hab ich nie so richtig kapiert, also sein gelassen.

Ich gehe so vor:
1. Montierung grob nach Norden ausrichten (nach Polarstern)
2. (Beim ersten Mal) Breitengrad Höhe nach Ort einstellen.
3. Grob mit dem Auge an der Monti vorbei auf den Polarstern peilen ob alles stimmt.
4. Blick an Himmel wo der Große Wagen steht (quasi als Uhrzeiger)
5. Blick durch den Polsucher wie dort der Gr. wagen steht*, Monti solange drehen bis er mit der Realität übereinstimmt (RA Achse).
- natürlich wieder nur als "Uhrenstellung", denn der gr. wagen passt natürlich nicht ins enge Sucher Feld.
6. Kontrolle im Sucher, ob der Polarstern überhaupt im Suchfeld ist. Meistens irgendwo am Rand (Sucher Feld etwa 6 Grad)
- wenn nicht schwenke ich den Aufbau um die Zentrierachse der Montierung (die sollte eh noch locker sein!) bis ein rel. heller Stern reinkommt.
7. Ich bringe den Polarstern (oft ist tatsächlich nur der Polarstern zu sehen, aber deutlich hell) in den Kringel am Kreis
8. Die Verstellschrauben kontern und Befestigungs-Schraube der ganzen Montierung festziehen.

Visuell passt es dann so gut, daß ich auch bei 200x beim Nachführen gar nicht mehr die Deklinationsverstellung brauche.

Grüße,
Walter

PS: wegen wer findet den Fehler: Ich bin auch schon mal einem Nachbarstern des Polaris aufgesessen im Polsucher, dann stand das natürlich
Grade daneben!

*Bei mir ist der Gr. Wagen in dem Sucher eingraviert.

LLAP

Bearbeitet von: stardust3 am: 14.02.2018 09:35:54 Uhr
Zum Anfang der Seite

Blechi
Mitglied im Astrotreff

Deutschland
39 Beiträge

Erstellt  am: 14.02.2018 :  10:24:01 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,

also ich hab zwar keine Polsucherbeleuchtung, aber ich leuchte dann immer mit einer kleinen Lampe hinein und dann sieht man auch bei mir keinen Stern mehr außer dem Polarstern. Ich denke das ist ein Stück weit normal, eigentlich reicht es auch aus.
Ich peile den Polarstern erst grob an indem ich mit einem Auge durchschaue und mit dem anderen Auge vorbeischaue. Dann erscheint der Polarstern meist schon im Polsucher. Wenn du nach 5 Sekunden schon Striche hast bist du ganz einfach viel zu weit weg vom Pol... Und ohne Polsucher ist das quasi ein Ding der Unmöglichkeit nah genug ran zu kommen wenn man nicht aufwändig einscheinert (zumindest ist das meine Erfahrung ) "einigermaßen" Norden reicht leider einfach nicht...

Und wenn du dann perfekt eingenordet hast bleiben die Sterne zwar über Stunden fast an derselben Stelle, 2 Minuten belichten wird aber wegen dem periodischen Schneckenfehler je nach Brennweite trotzdem schwierig. Da hilft nur Guiding oder aber kürzere Belichtungszeiten bei denen der Schneckenfehler keine Rolle spielt, dazu bin ich neuerdings übergegangen weil es viel einfacher ist.

Viele Grüße
Armin

Bearbeitet von: am:
Zum Anfang der Seite

Crystex
Neues Mitglied im Astrotreff

Deutschland
21 Beiträge

Erstellt  am: 14.02.2018 :  10:34:43 Uhr  Profil anzeigen  Antwort mit Zitat
Guten morgen,

hab den neuen Polsucher zum einschrauben. Der muss glaub nicht Justiert werden(vorjustiert).
Meine Problem war das ich eigentlich Nichts durch den Polsucher gesehen habe (hab aber auch vergessen am Tage auf Unendlich zu stellen).
Da konnt ich hin und her drehen, passierte nicht viel. Und das Teil ist ja nicht sonderlich Lichtstark. Norden war aber auch direkt über der Stadt, was es nicht einfach gemacht hat und es war in der Richtung leicht Bewölkt. Trotzdem Frag ich mich warum bei dem Starken (aus Frust) Winkelverstelle an der Höhenachse kein Unterschied im Bild zu erkennen war? Ich werd mir eure Ratschläge zu Herzen nehmen. Mal sehen ob es nächstes mal klappt. Da werd ich auch das UWW mitnehmen. Damit kann man Polarstern auch gut ausfindig machen wenn man mal auf Norden grob 1 min. draufhält. Danke für eure Antworten.

LG
Alex


Bearbeitet von: am:
Zum Anfang der Seite

Blechi
Mitglied im Astrotreff

Deutschland
39 Beiträge

Erstellt  am: 14.02.2018 :  10:46:38 Uhr  Profil anzeigen  Antwort mit Zitat
naja du sagst du hast einmal 40 und einmal 60 Grad eingestellt. Damit bist du in Deutschland wo wir bei ca. 50 Grad sind genau gleich weit weg vom Pol, und zwar viel zu weit weg... Da macht es auch keinen großen Unterschied mehr ob es jetzt 8 oder 12 Grad daneben ist. Und bei 10 Grad daneben hast du auch noch nichtmal den Polarstern im Sichtfeld.
Das du gar nichts durch den Polsucher siehst ist schon komisch, die Lichtstärke reicht eigentlich locker aus. Aber bei starker Lichtverschmutzung und Bewölkung kann es schon sein das du nicht viel dadurch siehst, aber solange keine Wolke vor dem Polarstern war solltest du ihn eigentlich trotzdem sehen.

Viele Grüße
Armin

Bearbeitet von: am:
Zum Anfang der Seite

micwo55
Senior im Astrotreff

Deutschland
108 Beiträge

Erstellt  am: 14.02.2018 :  11:04:05 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo,

ich weiß nicht wie es bei der EQ3 ist.
Aber die RA Achse hat in Höhe des Polsuchers eine Bohrung.
Mann muss die RA Achse so einstellen, da die Bohrung fluchtet (90°).
Ansonsten ist es duster, wenn die Achse im Weg ist.

Mal am Tag vorher üben ist schon angebracht.

CS

Micha

Bearbeitet von: am:
Zum Anfang der Seite

JSchmoll
Altmeister im Astrotreff

United Kingdom
3210 Beiträge

Erstellt  am: 14.02.2018 :  11:20:43 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Micha,

die EQ3-2 hat keine durchgehende Deklinationsachse. Man kann Polaris immer sehen, unabhaengig von der Deklinationsachsstellung.

Alex - hier ein paar andere Checks:

- Motoren liefen ? Kannst Du tagsueber durchchecken, ob sich die Schneckenwellen langsam drehen, wenn Du auf schnellste Einstellung gehst (8x oder 16x je nach Handset). Gerade nochmal gelesen - Du hattest das verifiziert. Check.

- Rektaszensionsmotor ist an der Rektaszensionsachse, nichts vertauscht? Bei einigem Montierungen geht das, und dann fuehrt die Deklination nach und Du bekommst immer Striche. Die "nach unten abhauen" wie von dir beschrieben.

- Handset war auf N, nicht S? Ich habe mal eine Stunde rumgedoktort, bevor mir auffiel, dass der Motor falschrum drehte, weil ich an den N/S-Umschalter gekommen war. War bei ner EQ5. Sollte ich wieder in eine Situation kommen, wo ich Striche bekomme, waere das das Erste, was ich nachschauen wuerde.

- Polarstern war wirklich Polaris? Ich habe es schon erlebt, dass versehentlich ein falscher Stern eingestellt wurde.


Ist Polaris freien Auges sichtbar, dann sollte er auch im Polsucher sichtbar sein. Du solltest sicherstellen, dass dieser auf Unendlich fokussiert ist. Du kannst auch tagsueber den Polsucher auf seine Fluchtung testen. Stelle mit der Montierung ohne Teleskop und ohne Gegengewicht ein Objekt im Polsucher ein. Drehe die Rektaszensionsachse, waehrend Du durchschaust. Aendert sich der Feldpunkt, der unterm Fadenkreuz liegt, dann ist die optische Achse des Polsuchers nicht mit der mechanischen Drehachse identisch. Dann musst Du das Skalenplaettchen mit den drei kleinen Inbusmadenschrauben zentrieren.

Noch ein Edit: Die Waagerechte ist fuer die Polausrichtung unwichtig. Du koenntest das Stativ auch vertikal an die Wand schrauben - solange die Polachse parallel zur Erdachse ist, fuehrt die Montierung nach. Die Dosenlibelle hilft allerdings, wenn die Polhoehe schon mal eingestellt war, Polaris schneller im Sucher wiederzufinden.


Best wishes,

Juergen

Wenn Du als Sterngucker keine Freunde hast, besorge Dir eine Drehbank und die Dinge aendern sich.

Bearbeitet von: JSchmoll am: 14.02.2018 12:29:46 Uhr
Zum Anfang der Seite

stardust3
Altmeister im Astrotreff


2529 Beiträge

Erstellt  am: 14.02.2018 :  11:38:43 Uhr  Profil anzeigen  Antwort mit Zitat
Hi, nur um wirklich alles auszuschließen ;-).
- Die Gegengewichtsstange muss aber schon ausgefahren sein (den Fehler hatte ich auch mal, plus natürlich das mit der Bohrung).

Ich norde nämlich noch ohne Teleskop und ohne Gegengewichte ein. Ist ja nur visuell.


LLAP

Bearbeitet von: am:
Zum Anfang der Seite

JSchmoll
Altmeister im Astrotreff

United Kingdom
3210 Beiträge

Erstellt  am: 14.02.2018 :  12:24:33 Uhr  Profil anzeigen  Antwort mit Zitat
Die Gegengewichtsstange ist nicht ausfahrbar. Das ist eine EQ3-2.

Es gab bei Alex gestern anfangs ein Problem, aber das ist geloest:

http://www.astrotreff.de/topic.asp?TOPIC_ID=221404

Ist die Kontermutter dran, steht die Gegengewichtsachse dem optischen Pfad des Polsuchers nicht im Weg.

Dein Tip ist aber fuer Besitzer von HEQ5 und EQ6-Montierungen, wo die Gegengewichtsachse austeleskopiert werden muss, essentiell.



Best wishes,

Juergen

Wenn Du als Sterngucker keine Freunde hast, besorge Dir eine Drehbank und die Dinge aendern sich.

Bearbeitet von: am:
Zum Anfang der Seite

raziel28
Altmeister im Astrotreff

Deutschland
1832 Beiträge

Erstellt  am: 14.02.2018 :  12:26:02 Uhr  Profil anzeigen  Besuche raziel28's Homepage  Antwort mit Zitat
Hallo Alex,


Zitat:

hab den neuen Polsucher zum einschrauben. Der muss glaub nicht Justiert werden(vorjustiert).



Ähm, doch, der muss justiert werden, und zwar im eingebauten Zustand an der jeweiligen Montierung.
Nur um sicher zu gehen, es handelt sich um diesen Polsucher hier?
https://www.astroshop.de/polsucher/skywatcher-hm5-polsucher-fuer-eq-3-2-verbesserte-visiereinrichtung-/p,11473#tab_bar_2_select

Der hat umlaufend in 120° Abstand drei kleine Madenschrauben, damit wird die Strichplatte im Polsucher eingestellt. Aber Vorsicht, die Schräubchen nicht zu weit raus drehen, sonst kippt die Strichplatte um und Du musst den Polsucher auseinander schrauben um die Strichplatte wieder in ihre Position einzusetzen.

Zum Justieren des Polsuchers:
http://www.dirk-walther.de/html/polsucherjustage.html

Die Polsucherjustage kannste auch am Tag machen mit der Spitze eines Strommastes oder Kirchturms. Teleskop runter nehmen um die Montierung frei in RA drehen zu können, der Rest steht ja in dem Link.

Gruß & CS
Toni

Eine Sache sollte immer so konzipiert sein, dass der gewünschte Zustand auch der Einfachste ist.


Bearbeitet von: am:
Zum Anfang der Seite

Crystex
Neues Mitglied im Astrotreff

Deutschland
21 Beiträge

Erstellt  am: 14.02.2018 :  21:57:07 Uhr  Profil anzeigen  Antwort mit Zitat
Soviel Antworten :-D.
(==>)Toni Es handelt sich genau um diesen Polsucher. Da werd ich den am Tag wohl doch mal Einstellen müssen.Vielen Dank für den Link.
(==>)Armin Gestern war es leicht bewölkt. Mit dem Teil muss ich echt noch üben. Blöde Frage: wie weit ist der Blickwinkel in dem Polsucher. Scheint ja recht eng zu sein. Große Wagen passt ja nicht drauf.
(==>) Jürgen Ja die Achsmotoren waren richtig gesteckt. Hab mir weil ich es schonmal Falsch gesteckt habe eine Markierung am Rj45 Anschluss gemacht.
Handset war auch auf Norden gestellt. Auf den Polarstern hab ich ja nicht ausgerichtet da ich gestern nix gesehen habe durch das Teil. Habs schnell aufgegeben.
Gut zu Wissen das das Stativ nicht 100% in Waage stehen muss. Bei einem immer gleichen Standort sollte es aber sein. Das wird bei mir aber nicht vorkommen.

War heut nochmal draußen zum Vorerst letzten mal in geraumer Zeit.
Da der Polsucher noch nicht Justiert ist hab ich es mit Einscheinern Probiert.
Begonnen hab ich mit der Azimuteinstellung der Rektaszensionsachse. Sterne gingen runter.

Hoffe das hab ich Richtig verstanden:

"Weicht der Stern im Laufe der Zeit auf der senkrechten Achse nach unten (Norden) ab, so müssen Sie das Nordende der Rektaszensionsachse im Azimut ein Stückchen nach Osten korrigieren."

Ich stand hinter Stativ. Direkt hinter mir war Norden, also hab ich die Montierung ein Stück "in" den Uhrzeigersinn gedreht, weil bei der Feineinstellung nix passiert ist großartig.
Nuja das war ein hin und her.Bin dann aus Zeitgründen (das Problem werd ich oft haben) bei einer Einstellung die mir wenigstens 45 sek. Belichten erlauben geblieben und hab die andere Achse garnicht eingescheinert.
Auf den Bilder erkennt man das manche fast Punktförmig sind, manche nach links oder manche nach recht abhauen. Also nicht 100% genau das ganze. Aber erstmal bin ich denk ich zufrieden. Während ich hier Schreibe jag ich die Bilder durch DSS. Das dauert ja eine Weile.

LG Alex





Bearbeitet von: am:
Zum Anfang der Seite

rengel
Senior im Astrotreff

Deutschland
228 Beiträge

Erstellt  am: 14.02.2018 :  22:22:08 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Alex,
sicher muß die Montierung in Waage stehen
Gruß Rolf

AZ EQ 6 GT
NEQ 6
Celestron NexGuide Stand Alone Autoguider
Astroprofessional APO ED 66
LUNT H-Alpha Sonnenteleskop Öffnung 60mm - Blockfilter B600
TS Photoline 80-mm-f/6-FPL-53-Triplet-SuperApo
TS ED 102mm f/7
Lunt Kalzium-Ansatz für Refraktoren bis 600 mm Brennweite
Lunt Solar Systems 1,25"-Herschelprisma
Skyris 618 m
DBK 41
Celestron NightScape
Atik 428Exc

Bearbeitet von: am:
Zum Anfang der Seite

JSchmoll
Altmeister im Astrotreff

United Kingdom
3210 Beiträge

Erstellt  am: 14.02.2018 :  23:31:24 Uhr  Profil anzeigen  Antwort mit Zitat
Hi Rolf,

das Stativ muss nicht in Waage stehen. Einzig die Ausrichtung der Polausrichtung zaehlt. Wie von mir oben beschrieben, ist die Waagerechte zwar hilfreich (um Polaris grob wiederzufinden, da die Polhoehe bereits grob stimmt), aber nicht essentiell. Eine Ausnahme sind manche elektronische Systeme, wo die Software von einer perfekt horizontalen Referenzebene ausgeht.

Man koennte die Montierung auf 90 Grad Breite stellen und das Stativ um 51 Grad (oder was immer die oertliche Breite ist) neigen, um die Polachse auf den Pol auszurichten. Das wuerde gehen (abgesehen davon, dass das Fernrohr umkippen wuerde, aber das ist ja jetzt nur ein Gedankenexperiment), man haette das Aequivalent einer Knicksaeulenmontierung.


Best wishes,

Juergen

Wenn Du als Sterngucker keine Freunde hast, besorge Dir eine Drehbank und die Dinge aendern sich.

Bearbeitet von: am:
Zum Anfang der Seite
Seite: von 3 Vorheriges Thema Thema Nächstes Thema  
Nächste Seite
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2015 Zum Anfang der Seite
Diese Seite wurde in 1.86 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?