Statistik
Besucher jetzt online : 185
Benutzer registriert : 20525
Gesamtanzahl Postings : 1014309
Astroshop
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie – die Technik (Geräte und Zubehör)
 Technikforum Montierungen
 E8 mit Newton und Mak parallel, Alignmentproblem
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

Brauchzeit
Neues Mitglied

Deutschland
5 Beiträge

Erstellt am: 11.01.2018 :  10:48:26 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo an alle Fortgeschrittenen,

zunächst hallo da ich neu bin. Ich hoffe es gibt Jemanden, der mir mit Erfahrung weiterhelfen kann.

Mein Problem:
Ich bin vor kurzem von einer CGEM auf eine EQ8 umgestiegen, da ich die Tragkraft der EQ8 nutzen möchte, um mein 8" Newton und mein 6" Mak parallel aufzusatteln. Ich nutze ein Achsenkreuz.Dadurch muss ich aber die Aufnahme um 90° drehen, um die Optiken gen Norden blicken zu lassen. Bei dem dann folgenden Alignement (sagte man mir ein Astro-Händler) würde die Montierung dies erkennen und akzeptieren. Bei der CGEM (NextStar)konnte ich die Ausrichtung softwaremäßig vom Nord-Süd auf Ost-West einstellen. In der SynScan gibt es die Möglichkeit aber nicht. Prompt zeigte mir die SynScan nach dem Anfahren der 3 Alignement-Sterne die Meldung:
"Alignement failed" und "Überprüfen sie Datum und Hemisphäre"
Was mache ich falsch? Muss ich die Encoder synchronisieren?
Es wäre schön, wenn mir ein "Alter Hase" einige Tipps geben kann. Vielen Dank im voraus BG

Bearbeitet von: am:

stefan-h
Altmeister im Astrotreff


15324 Beiträge

Erstellt  am: 11.01.2018 :  11:22:58 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Burkhardt,

willkommen auf Astrotreff.

Die Montierung hat ja eine Grundstellung für das Allignment, typisch für die EQ-xx ist dabei die Ausrichtung- GG-Achse und Optik zeigen dabei nach Norden. Wenn man in der Stellung die Steuerung einschaltet sollte das die "Homeposition" sein.

Encoder synchronisieren vorab gibt es nicht, da wird ja keine alte Position abgespeichert. Nach Einschalten werden erst ab der ersten Bewegung Schritte gezählt.

Also einfach nochmals überprüfen und vor allem- nach Aussrichtung in die Grund- oder Homeposition die Steuerung aus- und wieder einschalten, dann Datum usw. eingeben und Allignment starten.

Zur Fehlermeldung noch eine Frage- wird eigentlich der erste Stern korrekt angefahren? Falls ja, passt eigentlich die Ausrichtung, die nach Abschluss auftretende Fehlermeldung hätte dann einen anderen Grund.

Gruß
Stefan

12" Galaxy Dobson * 105mm William ZS - 66mm William ZS - Tak FSQ85
Vixen Atlux - Skysensor 2000 PC - GP DX Skysensor 2000 / auf Berlebach Planet
Sonnenbeobachtung: 2" Baader Herschelkeil - SolarMax 60 mit BF15

Bearbeitet von: am:
Zum Anfang der Seite

Brauchzeit
Neues Mitglied

Deutschland
5 Beiträge

Erstellt  am: 11.01.2018 :  11:44:56 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Stefan, vielen Dank für Deine schnelle Antwort.

ich habe vor dem Alignment die Nordrichtungen eingestellt. Dann zum Aufsatteln die Achse um 90° gedreht. Ich habe eine Parkposition gewählt, bei der beide Achsen waagerecht stehen. (Hüttendach ist für die homeposition zu niedrig)Zum Aufwecken aus der Parkposition fahre ich die Nordausrichtung an. Das Ausschalten und wieder Einschalten habe ich nicht gemacht. In der Nordposition stehen dann ja die Optiken in Ost-West Richtung, zumindestens nach Augenmaß, dieses habe ich dann manuell durch lösen der Klemmung verändert.
Der 1. Stern steht nicht im Sucherfernrohr (8x50). Ich arbeite mich im Moment mit EQMOD über bluetooth ein. Habe das Alignment aber mit der Handbox gefahren.

mfG Burkhardt

Bearbeitet von: am:
Zum Anfang der Seite

stefan-h
Altmeister im Astrotreff


15324 Beiträge

Erstellt  am: 11.01.2018 :  12:00:40 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Burkhardt,

wenn du aus einer Park- bzw. Homeposition aus anfährst und danach per Lösen der Klemmung eine Achse verdrehst, kennt sich die Steuerung natürlich nicht mehr aus. Die Stellung passt dann nicht mehr zu der Encoderinfo.

Geh mal nach Anleitung vor- also die zum Allignment vorgeschriebene Ausgangsstellung nehmen und Allignemt durchführen. Wenn das dann geklappt hat müsste sich (soweit mir bekannt) eine selbst gewählte Parkposition anfahren und abspeichern lassen.

Gruß
Stefan

12" Galaxy Dobson * 105mm William ZS - 66mm William ZS - Tak FSQ85
Vixen Atlux - Skysensor 2000 PC - GP DX Skysensor 2000 / auf Berlebach Planet
Sonnenbeobachtung: 2" Baader Herschelkeil - SolarMax 60 mit BF15

Bearbeitet von: am:
Zum Anfang der Seite

Brauchzeit
Neues Mitglied

Deutschland
5 Beiträge

Erstellt  am: 11.01.2018 :  12:13:03 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Stefan,

das werde ich bei nächster Gelegenheit probieren.
Habe ich doch richtig verstanden, die Teleskope stehen in Homeposition in Ost-West Richtung. Zum Alignment dann aber so verfahren?
Bei mir in Norddeutschland ist die Vorhersage für Clear Sky in nächster Zeit mau. Sobald ich weitere Erfahrung gesammelt habe, melde ich mich hier wieder.

Danke für Deine Tipps, gerne mehr

mfG Burkhardt

Bearbeitet von: am:
Zum Anfang der Seite

optikus64
Meister im Astrotreff

Deutschland
494 Beiträge

Erstellt  am: 11.01.2018 :  12:15:24 Uhr  Profil anzeigen  Antwort mit Zitat
Moin,

wenn ich das richtig verstehe entsteht sein Problem, weil er den Montierungskopf für die Doppelbefestigung um 90° drehen muss, um aufsatteln zu können ...
Die Frage ist, ob es dazu spezieller Einstellungen bedarf, damit die Montierung weiß, dass sie aus einer versetzten Anfangsposition heraus arbeitet, denn auch wenn der Kopf in eine Richtung zeigt, seine Teleskope stehen im rechten Winkel dazu ...

CS
Jörg

... to boldly go where no man has gone before ...

Bearbeitet von: am:
Zum Anfang der Seite

Brauchzeit
Neues Mitglied

Deutschland
5 Beiträge

Erstellt  am: 11.01.2018 :  12:26:38 Uhr  Profil anzeigen  Antwort mit Zitat
Moin Jörg,

jooh, so ist es.

mfG

Burkhardt

Bearbeitet von: am:
Zum Anfang der Seite

Brauchzeit
Neues Mitglied

Deutschland
5 Beiträge

Erstellt  am: 16.01.2018 :  11:40:01 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo, ich bin noch ein feedback schuldig. Ich habe, wie Du Stefan, es beschrieben hast, durchgeführt. Es hat dann auch geklappt. "Alignment succesful" Klasse. Im gleichen Zuge habe ich das Alignment dann über "Stellarium 0.17.0" durchgeführt. "Stellariumscope erforderlich" EQMod über bluetooth war im Einsatz und ich konnte mehrere Punkte setzen.

Vielen Dank ans Forum, bis demnächst mal.

mfG Burkhardt

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2015 Zum Anfang der Seite
Diese Seite wurde in 0.44 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?