Statistik
Besucher jetzt online : 152
Benutzer registriert : 20409
Gesamtanzahl Postings : 1007222
Astroshop
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Was es sonst noch gibt ...
 Einsteigerforum
 Fehler beim Teleskop Aufbau?
 Neues Thema  Zum Thema antworten
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

Chessi
Neues Mitglied


2 Beiträge

Erstellt am: 18.05.2017 :  19:23:53 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo zusammen,

ich habe mich hier angemeldet, weil ich noch nicht ganz mit meinem Teleskop zu Recht komme. Ich hoffe, ich drücke mich einigermaßen vernünftig aus, da ich keine besonderen Vorkenntnisse in dem Bereich vorweisen kann.

Gekauft habe ich mir das Omegon Teleskop N 130/920 EQ-2 und nach Anleitung alles aufbaut. Bis auf das Abstimmen des Leuchtpunktsuchers hat auch eigentlich alles geklappt. Vorletzte Woche wollte ich dann endlich mal einen Blick auf den Vollmond werfen, richte das Teleskop aus, usw. aber ich sobald ich durch das Okular schaue, sehe ich einfach nur weiß. Nicht annähernd etwas mit Struktur. Ich habe die Okulare gewechselt (25mm und 10mm), aber ohne einen Unterschied festzustellen.

Ich weiß nicht, was ich falsch mache oder ob ich vergessen habe, noch irgendwas anzubringen. Vielleicht kann ja jemand etwas mit meiner Schilderung anfangen und mir helfen. Ich würde mich sehr freuen.

Viele Grüße
Chessi

Bearbeitet von: am:

stefan-h
Altmeister im Astrotreff


15206 Beiträge

Erstellt  am: 18.05.2017 :  19:47:57 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo "Chessi",

willkommen hier auf Astrotreff.

Mit dem eingesteckten 25mm Okular kommst du auf rund 37-fache Vergrößerung. Vom Okulartyp her ist das vermutlich eines der Bauart Plössl und das zeigt dir dann am Himmel einen Ausschnitt von rund 1,6°.

Der Mond hat einen Durchmesser von etwa 0,5°, damit sollte er also gut 2 1/2 mal in deinem Fall in das Blickfeld passen.

Hast du am Okularauszug mal gedreht? Du musst damit ja den richtigen Fokus einstellen. Solange dieser noch sehr unscharf ist wird das Objekt größer und vor allem unscharf abgebildet. Das würde deine Beschreibung entsprechen- alles hell und unscharf weil eben der nicht scharf abgebildete Mond das Sichtfeld komplett ausfüllt.

Am Okularauszug sind links und rechts doch jeweils kleine Handräder. Wenn du daran drehst bewegt sich der OAZ nach innen oder nach außen, je nach Drehrichtung. Du kannst das auch tagsüber ausprobieren, das Teleskop auf ein weiter entferntes Objekt ausrichten und mit dem 25mm Okular genau das mal probieren. In einer der Bewegungsrichtungen muss das Bild sichtbar schärfer/besser werden. Wenn das beim nach außen drehen der Fall ist und der Auszug ist schon ganz nach außen gedreht, das Bild aber noch nicht ganz scharf, dann würdest du eine Einsteckverlängerung benötigen. Im anderen Fall- OAZ ganz nach innen gedreht, aber noch nicht scharf- da könnte eine Verlängerung zuviel im OAZ stecken.

Gruß
Stefan

12" Galaxy Dobson * 105mm William ZS - 66mm William ZS - Tak FSQ85
Vixen Atlux - Skysensor 2000 PC - GP DX Skysensor 2000 / auf Berlebach Planet
Sonnenbeobachtung: 2" Baader Herschelkeil - SolarMax 60 mit BF15

Bearbeitet von: am:
Zum Anfang der Seite

der alex
Meister im Astrotreff

Deutschland
609 Beiträge

Erstellt  am: 18.05.2017 :  19:49:20 Uhr  Profil anzeigen  Besuche der alex's Homepage  Antwort mit Zitat
Hallo chessi und herzlich willkommen,

Hast du mal den okularauszug vor und zurückgedreht und während du das machst in das okular geschaut? Dieser dient zum scharf stellen.
Hast du beim Raus drehen das Gefühl es wird besser bzw. wird es beim einfahren besser? Wenn du am Anschlag bist, innen wie aussen , wie sieht es mit dem bild aus?

Ps: der stefan war schneller beim helfen

Viele grüsse



Meade 8 Zoll SC, f/6,3 Reducer, OAG Celestron

William Optics GT 81 Apo , Vixen GA4 ,also guiding mit den äuglein,
Mgen 2

Neq 6 und Star Adventurer

Canon Eos 1200d

Bearbeitet von: der alex am: 18.05.2017 19:50:26 Uhr
Zum Anfang der Seite

Chessi
Neues Mitglied


2 Beiträge

Erstellt  am: 18.05.2017 :  20:57:18 Uhr  Profil anzeigen  Antwort mit Zitat
Danke für die unfassbar schnellen Antworten! In der Tat habe ich nicht am Rad gedreht. :) Das werde ich bei der nächsten Gelegenheit dann mal machen und hier berichten.

Bearbeitet von: am:
Zum Anfang der Seite

bachmaier
Mitglied im Astrotreff

Deutschland
94 Beiträge

Erstellt  am: 19.05.2017 :  18:43:06 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Chessi

Bei Halbmond siehst Du mehr - nämlich haufenweise Krater im Seitenlicht.
Im Süden steht momentan der Jupiter sehr gut erkennbar.
Den kannst Du auch mal probieren - die vier Jupitermonde sollten leicht zu sehen sein und die zwei Hauptbänder auf der Oberfläche des Planeten.

Wenn Du von der Wohnung weit entfernte Dinge siehst-etwa einen Sendemast oder ein Windrad kannst Du das Teleskop auch am Tag checken und sehen sob Du scharfstellen kannst.
Wenn nicht könnte vielleicht eine Verlängerungshülse fehlen.

Schöne Nächte wünscht Felix

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2015 Zum Anfang der Seite
Diese Seite wurde in 1.6 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?