Statistik
Besucher jetzt online : 168
Benutzer registriert : 20406
Gesamtanzahl Postings : 1007155
Besuchen Sie den Teleskop - Service …
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie – die Technik (Geräte und Zubehör)
 Technikforum Montierungen
 Nachführgenauigkeit Star Adventurer bei 200mm
 Neues Thema  Zum Thema antworten
 Druckversion
Nächste Seite
Autor Vorheriges Thema Thema Nächstes Thema
Seite: von 2

Mettling
Altmeister im Astrotreff

Deutschland
5007 Beiträge

Erstellt am: 19.04.2017 :  07:46:03 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Freunde der mobilen Astrofotografie,

Gestern Abend feierte mein neues Canon 200mm f/2,8 Tele sein First Light am Virgohaufen. Das Ergebnis war leider ziemlich ernüchternd. Allerdings nicht wegen des Objektivs, das ist super. Sogar bei Offenblende habe ich bessere Sterne als mit dem Canon 70-300 Zoom bei 200mm und f/5,6. Ich bin wirklich begeistert.

Das Problem ist die Nachführung. Trotz genauer Einnordung mit Polsucher habe ich einen starken Nachführfehler in Rektasention. Schon bei 30s werden die Sterne eierig, bei 60s sind sie eindeutig unrund, bei 180s kleine Striche. Dabei reißt die Monti nur in RA aus, in DE ist kein Fehler festzustellen. Das Zielobjekt stand etwa im Süden. Der Fehler ist reproduzierbar und ich habe ihn zu etwa 2,5% der Geschwindigkeit bestimmt (Vergleich der Strichspurlänge zu einer nicht nachgeführten Aufnahme). Bei 180s wird die Strichspur etwa 10 Pixel lang. Leider habe ich versäumt zu prüfen ob die Monti zu schnell oder zu langsam läuft.
Ich habe mit dem Gegengewicht experimentiert (Ausbalanciert, Übergewicht in und entgegen Laufrichtung), ohne Veränderung. Der Fehler ist immer da und immer ungefähr gleich groß. Auch der Tausch der vier 1,2V Akkus gegen Batterien hat nichts geändert.

Nun meine Frage an die Star Adventurer Besitzer hier im Forum:
Ist dieser Nachführfehler bei 200mm normal?
Bin ich da schon an der Genauigkeitsgrenze der SA angekommen? Sind auch kurze Belichtungen von 30s mit der SA bei 200mm nicht ohne Guiding möglich? Ich kann mir das kaum vorstellen. Längere Belichtungen von mehreren Minuten klar, keine Frage. Aber auch schon bei 30 Sekunden?

Ich bin für jeden Hinweis dankbar. Ich hatte mir dieses Setup (SA mit 200mm Canon) vorher genau überlegt und es wäre ziemlich ernüchternd, wenn es nicht funktionieren würde. Guiding möchte ich gerne vermeiden um den Aufwand möglichst gering zu halten. Und ein MGEN würde noch mal 600,- extra kosten.

Kamera: Canon 1000Da
Objektiv: Canon 200mm 2,8 USM II
Monti: Skywatcher Star Adventurer
Steuerung: Knickohrtimer

Im Moment etwas hilflos:
Marcus

16" f/3,7 Dobson, 6" Reisedobs, C8, ED 80/560, Sunlux (Skylux/PST-Mod)
Vixen SP-DX und Porta, Star Adventurer
Zeige mir einen Dobson und ich zeige Dir eine Baustelle.

Bearbeitet von: am:

HaHo
Altmeister im Astrotreff

Deutschland
1315 Beiträge

Erstellt  am: 19.04.2017 :  09:56:36 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Marcus,

schau Dir mal diesen Faden an:

http://www.astrotreff.de/topic.asp?TOPIC_ID=208869

Erstelle doch auch mal so eine Grafik, dann kann man mehr dazu sagen.
Die Fertigungsstreuung ist bei den Star Adventurer schwer einzuschätzen. Es gibt ja weder ein Händler noch Skywatcher selbst Zahlen zu PE und Genauigkeit an. Sicher nicht ohne Grund.
Meine Einschätzung: Bel.-Zeiten größer 60 Sekunden mit 200mm-Brennweite, zumal mit einer Crop-Kamera, sind schon grenzwertig.

Gruß
Hans


Bearbeitet von: am:
Zum Anfang der Seite

rev.antun
Senior im Astrotreff

Österreich
153 Beiträge

Erstellt  am: 19.04.2017 :  10:06:27 Uhr  Profil anzeigen  Besuche rev.antun's Homepage  Antwort mit Zitat
Zitat:
Original erstellt von: HaHo


Meine Einschätzung: Bel.-Zeiten größer 60 Sekunden mit 200mm-Brennweite, zumal mit einer Crop-Kamera, sind schon grenzwertig.



Grüß Euch!

Deine Einschätzung ist gut, bei rund 400mm sind 2min Belichtung bei sehr guter Einnordung auch noch kein Problem.

Fragt mal den Tommy von TA, der wird euch das bestätigen.

lg Toni
===============================================================
Seit die Mathematiker über die Relativitätstheorie hergefallen sind, verstehe ich sie selbst nicht mehr.

Wer Rechtschreibfehler findet darf sie behalten :)

Bearbeitet von: am:
Zum Anfang der Seite

rev.antun
Senior im Astrotreff

Österreich
153 Beiträge

Erstellt  am: 19.04.2017 :  10:12:54 Uhr  Profil anzeigen  Besuche rev.antun's Homepage  Antwort mit Zitat
Nachtrag:

http://www.astronomieforum.at/viewtopic.php?t=8239

lg Toni
===============================================================
Seit die Mathematiker über die Relativitätstheorie hergefallen sind, verstehe ich sie selbst nicht mehr.

Wer Rechtschreibfehler findet darf sie behalten :)

Bearbeitet von: am:
Zum Anfang der Seite

Mettling
Altmeister im Astrotreff

Deutschland
5007 Beiträge

Erstellt  am: 19.04.2017 :  17:47:21 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Hans & Toni,

Danke schon mal für die ersten Einschätzungen. Ich habe noch mal ein bisschen weiter gesucht und mittlerweile mehrere Beispiele von Leuten gefunden, die mit 200mmm mehrere Minuten belichten und dennoch punktförmige Sterne haben. Unter anderem auch Tommy Nawratil.

Es scheint wohl tatsächlich ein Problem meiner SA zu sein. Und natürlich habe ich sie gebraucht gekauft und habe mangels Beleg keinen Garantieanspruch. Um eine Grafik wie Du zu erstellen, Hans, fehlen mir leider die Bilder, da ich gestern schnell das Problem erkannt habe und dann nur noch Fehlersuche betrieben habe. Wenn ich passendes Bildmaterial haben sollte, werde ich das nachholen. Nur sind bei mir in S.-H. die klaren Nächte rar gesäht.
Vielleicht werde ich die Frage noch mal auf A.de posten, da liest auch Tommy mit und vielleicht ein paar weitere SA-Nutzer, die ähnliche Probleme haben.

Aber ich würde mich natürlich über weitere Meinungen und Tipps hier freuen.

Bis dann:
Marcus

EDIT: Rechtschreibfehler beseitigt.

16" f/3,7 Dobson, 6" Reisedobs, C8, ED 80/560, Sunlux (Skylux/PST-Mod)
Vixen SP-DX und Porta, Star Adventurer
Zeige mir einen Dobson und ich zeige Dir eine Baustelle.

Bearbeitet von: Mettling am: 19.04.2017 19:25:10 Uhr
Zum Anfang der Seite

SilentDawn
Mitglied im Astrotreff

Deutschland
58 Beiträge

Erstellt  am: 20.04.2017 :  16:37:43 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Marcus,

seit ich vor einem Jahr mit der Astrofotografie angefangen habe, hatte ich reichlich Gelegenheit den Star Adventurer mit verschiedenen Brennweiten zu nutzen. Den SA habe ich damals übrigens neu inkl. Gewährleistung+Garantie gekauft.

Ich stand dabei vor dem selben Problem wie von Dir geschildert. Sobald ich mit dem Canon 200mm f/2,8 an einer EOS 1200D für 2 Minuten oder länger belichtet habe, gab es in der Regel Eiersterne oder leichte Strichspuren. Mein Setup habe ich dabei stets mit L-Schiene, Gegengewicht und Kugelkopf auf einem, nach meinen Dafürhalten, stabilen Fotostativ betrieben.

Ich habe auf mehrere Weisen versucht, gegen die Problematik vorzugehen.
-> Acker und Parkplatz gegenüber Balkon, in allen drei Fällen stand ich am Ende vor dem selben Problem. Aber immerhin die Erkenntnis, dass der Standort nicht Ursache desselben ist.
-> Polsucherjustage durchgeführt, mehrfach. Problem bleibt weiterhin bestehen.
-> Polausrichtung stets unter Zuhilfenahme von App. Zeitweise habe ich zwei verschiedene Apps parallel genutzt, für den Fall das eine der beiden womöglich falsche Angaben zur Ausrichtung gibt. Auch hier Fehlanzeige.
-> Mehrfacher Batteriewechsel schaffte auch keine Abhilfe.
-> Ich habe stets darauf geachtet, alle Klemmen und Schrauben, welche vorher zur Ausrichtung und Montage genutzt wurden, ordentlich anzuziehen.

Eine pixelgenaue Analyse der Rohaufnahmen habe ich nicht durchgeführt. Ich bin schließlich dazu übergegangen, mit dem 200mm Tele 1-minütige Einzelbelichtungen aufzunehmen, mit welchen ich zuverlässig punktförmige Sterne abbilden konnte, ohne nennenswerten Ausschuss zu produzieren.

Natürlich steht dies im krassen Gegensatz zu den oft angepriesenen 3 oder sogar 5 Minuten Belichtungszeit, welche mit 200mm oder sogar 300mm Teleobjektiven erzielt wurden und das ohne die SA intern mechanisch verändert/umgebaut zu haben.

Da ich Ende letzten Jahres mein Equipment um eine EQ-5 erweitert habe kann ich mit Sicherheit sagen, dass es nicht an meiner Fähigkeit zur Polausrichtung liegen kann. Auf dieser Montierung habe ich einen APO mit 500mm Brennweite, DSLR, Gegengewicht und Sucher ohne Guiding betrieben und hatte auf Einzelbelichtungen von 2 Minuten höchstens einmal kleinen Ausschuss in Form leichter Eiersterne.

Soviel dazu, nun noch eine Ergänzung.

Ich habe eingangs ja bereits erwähnt, dass ich den SA auch mit anderen Brennweiten genutzt habe, nämlich mit 40mm und 100mm. Die geringere Brennweite des 100mm gegenüber dem 200mm macht sich natürlich dadurch bemerkbar, dass ich länger belichten kann, trotz relativ gleichbleibendem Gewicht der Optik, doch auch mit dem 100mm Tele muss ich noch immer sehr penibel einnorden. Dann sind jedoch Belichtungszeiten von 3-5 Minuten gut machbar. Mit dem 40mm Objektiv wiederum kann ich Pi mal Daumen einnorden und noch länger belichten. Die kleine Brennweite und das stark reduzierte Gewicht erlauben einen beinahe schon kinderleichten Umgang mit dem SA.

Nach dem ganzen Herumexperimentieren bin ich mittlerweile der Ansicht, dass der SA standardmäßig schlichtweg nicht dafür ausgelegt ist, 'große' Optiken von 200mm aufwärts haargenau nachzuführen, auch wenn dieses Einsatzgebiet gerade im deutschsprachigen Raum gerne so beworben wird.

Bei dem ein oder anderen scheint es zu funktionieren, teilweise mit erheblich längeren Belichtungszeiten als den hier genannten. Jedoch weiß man bei solchen Vergleichsbildern nie, ob diese tatsächlich mit einem unveränderten SA geschossen wurden, oder ob dahinter nicht weitere Technik in Form von Veränderung/Wartung der Mechanik oder sogar Bildbearbeitung steht um den SA werbewirksam ins Licht zu rücken. Ebenso geht selten hervor, ob diese Glanzbeispiele mit einem permanent oder mobil im Feld aufgebauten SA geschossen wurden. Die vermeintlich günstige, handliche Reisemontierung schlägt dann noch mit Zusatzausrüstung wie teurem Stativ, Kugelkopf, Nivelliereinheit usw. gnadenlos zu Buche, sodass die Reisemontierung am Ende im hohen dreistelligen Bereich landet. Bereits eine motorisierte EQ-3 kommt da weitaus billiger und pflegeleichter daher und bietet auch noch die Möglichkeit beide Achsen zu guiden, wenn man denn so weit gehen möchte.

Der SA macht seine Arbeit zuverlässig dort gut, wofür er wirklich konzipiert wurde, nämlich Widefields mit Optiken < 100mm. Die anderen Funktionen (Timelapse, Sonne, Mond) habe ich bisher leider noch nicht genutzt.

Sollte das oben geschilderte Verhalten jedoch an einer Serienstreuung liegen, Hut ab, denn bisher habe ich darüber nichts gelesen und der SA ist ja auch nicht erst seit gestern auf dem Markt. Bei einem Preis von knapp 400€ für das Gesamtpaket (Montierung, Polhöhenwiege, Schiene und Gewicht) sollte man eigentlich mehr erwarten können - ohne das man direkt gekaufte Neuware aufschrauben, nachfetten, justieren oder vorhande Lager und Zahnräder gegen hochwertige Einzelteile auswechseln muss.

Ob mir die Garantie/Gewährleistung helfen würden? Ich wage es zu bezweifeln. Der SA wird in der Regel nicht grundlos nur mit seiner Tragfähigkeit beworben, eine Angabe zu sinnvollen Brennweiten fehlt völlig. Das heißt im Klartext, wenn mein SA es mit 200mm nicht so genau tut, habe ich dennoch keinen Anspruch auf Ersatz oder Erstattung und für gewöhnlich fehlt es Laien wie mir an den notwendigen Kenntnissen, fundierte Aussagen über interne, technische Mängel eines solchen Gerätes zu machen. Ganz zu schweigen davon das ich, wenn ich es öffne und daran herumschraube, meine Gewährleistung/Garantie womöglich verliere.

Da ich gerne mit dem 200mm und mittlerweile auch mit höheren Brennweiten arbeite , bin ich schließlich auch auf eine gebrauchte EQ-5 (incl. Guiding, SynScan) umgestiegen. Mehr zu schleppen, aber wesentlich robuster und umgangsfreundlicher. Den SA nutze ich nur noch für das 40mm und 100mm und genau für diesen Einsatzbereich würde ich dieses Gerät anderen Anfängern wie mir empfehlen ;)


Grüße und CS
Christian

Bearbeitet von: am:
Zum Anfang der Seite

Mettling
Altmeister im Astrotreff

Deutschland
5007 Beiträge

Erstellt  am: 20.04.2017 :  17:26:35 Uhr  Profil anzeigen  Antwort mit Zitat
Halo Christian,

Auch Dir Danke für die etwas ernüchternde Einschätzung. Anscheinend gibt es bei der Star Adventurer tatsächlich eine gewaltige Serienstreuung, da ich mittlerweile einige Beispiele gefunden habe, die zeigen dass da noch mehr geht als mit meiner Monti möglich ist. Der Gedanke die SA durch eine motorisierte EQ3-2 zu ersetzen ist mir auch schon gekommen. Aber gerade das geringe Gewicht und die sehr hohe Mobilität reizen mich. Ansonsten könnte ich genauso gut meine SP-DX verwenden. Nur bis ich die im Garten aufgebaut und eingenordet habe, bin ich mit der SA schon am beichten.

Ich werde bei der nächsten Gelegenheit noch mal versuchen, die Abweichung genauer zu bestimmen und mich dann an einen Händler wenden. Falls es kein mechanisches Problem ist und der Motor wirklich zu schnell oder zu langsam läuft, kann man das ja vielleicht irgendwie korrigieren.

Bis dann:
Marcus

16" f/3,7 Dobson, 6" Reisedobs, C8, ED 80/560, Sunlux (Skylux/PST-Mod)
Vixen SP-DX und Porta, Star Adventurer
Zeige mir einen Dobson und ich zeige Dir eine Baustelle.

Bearbeitet von: am:
Zum Anfang der Seite

MartinB
Altmeister im Astrotreff

Deutschland
3313 Beiträge

Erstellt  am: 20.04.2017 :  18:22:08 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo allereits,

Normalerweise mische ich mich in diesem Forum mangels Fachkenntnis eher nicht ein, aber heute mache ich mal eine Ausnahme. Den SA eines Arbeitskollegen hab ich immerhin schon mal aufgebaut und erfolgreich eingenordet.

Marcus, so wie Du das beschreibst, passt ja die Nachführgeschwindigkeit nicht ganz. Als Ursache kann ich mir mechanische Reibung eigentlich nicht vorstellen. Mit Analogmotor wäre die Nachführung noch viel schlechter.
Ich gehe davon aus, dass die Montierung irgendeine Art Synchronmotor oder Schrittmotor hat. In dem Fall sollte die Geschwindigkeit ausschließlich von der verwendeten Referenzfrequenz abhängen. Die wird hoffentlich von einem temperaturkompensierten und vor allem einzeln im Werk kalibrierten Quarzoszilator geliefert. Wenn das nicht so ist, sind für mich Abweichungen in der von dir beschriebenen Größenordnung durchaus vorstellbar.

Vielleicht sollte tatsächlich mal jemand mit gutem mechanischem Geschick, der einen Star Adventurer mit abgelaufener Garantie hat, diesen öffnen und ein paar Fotos von der Elektronikplatine machen.
Falls da ein Quarz drauf sitzt, ist es einem versierten Elektroniker durchaus möglich, dessen Abstimmung zu korrigieren. Der Aufwand wäre vielleicht gar nicht mal so hoch.

Gruß,
Martin



Bearbeitet von: am:
Zum Anfang der Seite

Mettling
Altmeister im Astrotreff

Deutschland
5007 Beiträge

Erstellt  am: 20.04.2017 :  23:02:51 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Martin,

Der Gedanke die Geschwindigkeit der Schrittmotorsteuerung zu justieren kam mir auch schon. Dafür müsste ich natürlich erst mal möglichst genau feststellen, wie groß die Abweichung von der optimalen Geschwindigkeit ist. Genau das habe ich bei der nächsten Gelegenheit vor und werde dann auch gleich dem periodischen Fehler auf den Puls zu spüren. Ein Foto der Platine sollte sich machen lassen. Aber nun geht es morgen erst mal nach Hamburg-Bergedorf zum BTT.
*freu*

Bis dann:
Marcus

16" f/3,7 Dobson, 6" Reisedobs, C8, ED 80/560, Sunlux (Skylux/PST-Mod)
Vixen SP-DX und Porta, Star Adventurer
Zeige mir einen Dobson und ich zeige Dir eine Baustelle.

Bearbeitet von: am:
Zum Anfang der Seite

Kalle66
Forenmeister im Astrotreff

Deutschland
9572 Beiträge

Erstellt  am: 20.04.2017 :  23:22:30 Uhr  Profil anzeigen  Antwort mit Zitat
Marcus,
lt. TS ist es ein Gleichstrom-Servomotor:
http://www.teleskop-express.de/shop/product_info.php/info/p7007_Skywatcher-Star-Adventurer-Reisemontierung---Kopf-mit-Nachfuehrung.html
(dort unter technische Daten)

Demnach müsste es ein Poti oder ähnliches geben, womit man die Geschwindigkeit einstellt. Im schlimmsten Fall mit einem Klecks Lack fixiert.

Ich kann selbst dazu allerdings nichts sagen.

Kalle - Alles wird gut !
Meine Okulardatenbank im Astrotreff: hier
Termine Teleskoptreffen gibt es hier

Bearbeitet von: am:
Zum Anfang der Seite

HaHo
Altmeister im Astrotreff

Deutschland
1315 Beiträge

Erstellt  am: 21.04.2017 :  11:23:33 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Marcus,

habe gerade mal mit Deinen Angaben gerechnet. Strichspur 10 Pixel bei 3 Minuten Bel.-Zeit. Die 1000D hat mit 200mm-Tele eine Pixelgröße am Himmel von 5,88 Bogensekunden. Sind bei 3 Min Bel.-Zeit als etwa 1 Bogenminute. Der Himmel bewegt sich (scheinbar) in 3 Minuten um 45 Bogenminuten. 1/45 = 0.022. Das sind etwa die 2,5%, die Du genannt hast. Bei meiner Star Adventurer sind es 0,0044%, also nur 1/5 Deines Wertes.
Meine bescheidene, unmaßgebliche Meinung: der Fehler Deiner Star Adventurer ist nicht akzeptabel. Würde an Deiner Stelle mal mit dem Händler reden. Informier uns bitte weiter, was passiert.

Gruß
Hans


Bearbeitet von: am:
Zum Anfang der Seite

Robin
Meister im Astrotreff

Deutschland
440 Beiträge

Erstellt  am: 22.04.2017 :  12:22:17 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Marcus,

ich kann das auf jeden Fall bestätigen. Mit dem gleichen 200 mm Objektiv und dem StarAdventurer belichte ich einfach nur 15 Sekunden lang, um Ausschuss möglichst gering zu halten. Mich wundert es auch, dass manche Leute mit dem Gerät viel länger belichten können. Haben wir da wirklich schlechte Exemplare erwischt?

Ich mache dann einfach viel mehr Einzelaufnahmen, um auf entsprechende Gesamtbelichtungszeit zu kommen. Für mich ist der Vorteil die Transportierbarkeit. So finde ich es viel einfacher, neben dem visuellen Beobachten nebenher noch Fotos zu machen.

Aber wenn ihr Vorschläge habt, ob man den StarAdventurer irgendwie optimieren kann, lasst es uns wissen. :-)


Clear skies

Robin

Bearbeitet von: am:
Zum Anfang der Seite

SilentDawn
Mitglied im Astrotreff

Deutschland
58 Beiträge

Erstellt  am: 22.04.2017 :  12:40:12 Uhr  Profil anzeigen  Antwort mit Zitat
Hans,

meintest Du 0,0044% oder 0,0044 als absoluten Wert bei deinem SA?

Davon einmal abgesehen scheint die Streuung bei der Nachführgenauigkeit offenbar doch größer zu sein als bisher angenommen. Stellt sich die interessante Frage, welche Genauigkeit im maßgeblichen Sollbereich liegt und ab welcher Abweichung man sagen kann, dass der SA nicht einwandfrei funktioniert? Da scheint mein SA mit rund 1 Minute ja noch im Mittelfeld zu liegen, wenn ich hier lese das mit derselben Optik+Zuladung sogar nur 15 bis 30 Sekunden lang halbwegs zuverlässig nachgeführt wird.


Grüße und CS

Christian

Bearbeitet von: am:
Zum Anfang der Seite

AchimK
Senior im Astrotreff

Deutschland
220 Beiträge

Erstellt  am: 22.04.2017 :  13:23:50 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Marcus,

ich habe seit kurzem auch eine SA.
Dazu habe ich mir ein gebrauchtes Canon 200L gekauft und erste grobe Tests im Frühjahr durchgeführt.
Um die Optik zu testen habe ich Aufnahmen zwischen 15 und 30 Sek gemacht.
Bei längerer Belichtung sieht man schon leichte Nachführfehler.
Dann habe ich die Kamera einfach mal nach Süden in Richtung Himmelsäquator gehalten
und die Polausrichtung leicht in RA und Dek aus dem Polsucherkreis rausgestellt.
Nach ca 10 Min. Belichtung dann den Pendelfehler mit dem Abbildungsmaßstab der 6D und dem 200L grob abgeschätzt.
Peak-Peak über ca. 100 Bogensekunden aber ohne Sprünge o.ä.
Die Abweichungen sind auch nicht immer gleich , aber so um eine Bogenminute herum.
Ehrlich gesagt habe ich auch nicht mehr erwartet. Dann ein erster Test mit MGEN auf dem Treffen in Neu-Göhren.
Mehrere Stunden mit dem 200l mit 2 und 4 Minuten Belichtung durchgeführt.
Kein einziger Ausreißer dabei. Basis allerdings noch ein schweres Holzstativ.
Test mit einem Bilora Twister Pro II Stativ stehen noch aus.


Gruß Achim

Bearbeitet von: AchimK am: 22.04.2017 13:27:28 Uhr
Zum Anfang der Seite

HaHo
Altmeister im Astrotreff

Deutschland
1315 Beiträge

Erstellt  am: 22.04.2017 :  13:34:25 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Christian,

0,0044% der scheinbaren Sternbewegung 360°/24h.

Gruß
Hans


Bearbeitet von: am:
Zum Anfang der Seite

SilentDawn
Mitglied im Astrotreff

Deutschland
58 Beiträge

Erstellt  am: 22.04.2017 :  17:57:09 Uhr  Profil anzeigen  Antwort mit Zitat
Hallo Hans,

alles klar, danke.


Grüße und CS

Christian


Bearbeitet von: am:
Zum Anfang der Seite
Seite: von 2 Vorheriges Thema Thema Nächstes Thema  
Nächste Seite
 Neues Thema  Zum Thema antworten
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2015 Zum Anfang der Seite
Diese Seite wurde in 1.62 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?