Statistik
Besucher jetzt online : 151
Benutzer registriert : 22449
Gesamtanzahl Postings : 1108329
Der Astronomie-Chat ... Live Diskutieren, Fragen stellen, Kontakte knüpfen ... Jederzeit mit anderen Sternfreunden in Echtzeit plaudern ...
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie - die Technik (Bilderfassung)
 Technikforum Fotografie allgemein
 autoguidung löst alle probleme?
 Neues Thema
 Druckversion
Autor Vorheriges Thema Thema Nächstes Thema  

Matein
Senior im Astrotreff


141 Beiträge

Erstellt am: 03.11.2016 :  06:23:24 Uhr  Profil anzeigen  Antwort mit Zitat
Moin! Ich habe gestern zum ersten mal ein paar Testbilder mit meinem neuen Setup geschossen, allerdings ohne Nachführung. Ziel waren der Nordamerikanebel und die Pleijaden. Der Nordamerikanebel ließ sich ohne Probleme zwischen 2-3 Minuten belichten, die Sterne blieben rund. Dann steuerte ich die Pleijaden an. Hier bekam ich schon nach 8 Sekunden Probleme mit der Nachführung, die Sterne verschwammen. Montierung: Advanced VX, Teleskop: GSO 8" f/4 (Gewicht mit Kamera und Sucher ca. 10 KG). Da die Pleijaden weiter unten standen, wurden die Motoren der Montierung sicherlich auch mehr belastet. Aber so ein krasser Unterschied? Ist mein Teleskop zu schwer für die Montierung oder liegt es nur am fehlenden Autoguiding?
Gruß Martin

Bearbeitet von: am:

Mettling
Altmeister im Astrotreff

Deutschland
5972 Beiträge

Erstellt  am: 03.11.2016 :  07:29:57 Uhr  Profil anzeigen
Hallo Martin,

Natürlich löst Autoguiding nur die Probleme zu deren Lösung es gedacht ist. Wenn Dir nach ein paar Sekunden die Montierung abschmiert, hast Du ein anderes.

Erst mal: ja, das Drehmoment das der 8"er auf die Montierung bringt, ist fotografisch sehr hoch für die AVX. Da gehört eigentlich eine Montierung der EQ-6-Klasse drunter (CGEM z.B.). Aber ein paar Sekunden sollten dennoch gehen (bei moderater Ausschussrate). Ich vermute mal, das Teleskop war nicht ordentlich ausgewuchtet. Achte darauf, die Motoren sollten nur minimal in eine Richtung ziehen müssen. Oder Du hattest eine Klemme nicht angezogen. Oder Du bist gegen das Stativ gestoßen. Oder die Stromversorgung war nicht ordentlich. Oder , oder, oder.
Möglichkeiten gibt es viele.

Aber die allerallererste Regel der Astrofotografie erfüllt Dein Setup halt nicht: Stabilität ist das wichtigste. Ich würde auf die AVX für Deepskyfotografie höchstens einen 6"er, besser noch einen 5"er packen. Oder einen 80mm Refraktor.
Aber das ist nur meine bescheidene Meinung, andere Leute werden das anders sehen.
Sieh auf jeden Fall zu, dass Du das Teleskop gut aufstellst und auswuchtest. Autoguiding würde sicherlich lange Belichtungszeiten vereinfachen. Aber dazu musst Du es erst mal zum Laufen bringe, was bei einem instabilen Setup auch nicht ganz einfach ist.

Bis dann:
Marcus

16" f/4 Dobson, 6" Reisedobs, C8, ED 80/560, Sunlux (Skylux/PST-Mod)
Vixen SP-DX und Porta
Zeige mir einen Dobson und ich zeige Dir eine Baustelle.

Bearbeitet von: am:
Zum Anfang der Seite

KometC8
Altmeister im Astrotreff


1068 Beiträge

Erstellt  am: 03.11.2016 :  08:54:36 Uhr  Profil anzeigen
Hi,
da ich ein ähnliches Setup wie Du verwende,
kann ich nur sagen der MGen hat diesbezüglich all meine Probleme gelöst
30min bei 1250mm sind kein Problem

Gott was hab ich mich rumgeplagt ehe ich mir das Teil zugelegt habe

Vom Setup her läuft das Teil bei mir jetzt seit anfang an ohne Probleme,
muss dazu aber auch sagen dass er bis jetzt nur ca. 30 Sunden seinen Dienst verrichtet hat.

MfG
Chris

TS 90/600 auf CEM25P / Nikon D5600a / MGEN an 60mm Sucher

Bearbeitet von: am:
Zum Anfang der Seite

Matein
Senior im Astrotreff


141 Beiträge

Erstellt  am: 03.11.2016 :  11:07:12 Uhr  Profil anzeigen
Danke für die Infos. Chris, dein Teleskop ist auch ca. 3 Kg leichter als mein Newton, das mag dann wohl den Unterschied machen schätze ich. Tja, d.h. dann wohl neues Teleskop oder neue Montierung :-( Ich probiere aber vorher nochmal, die Klemmen noch fester anzuziehen und wuchte nochmal neu aus. VG Martin

Bearbeitet von: am:
Zum Anfang der Seite

KometC8
Altmeister im Astrotreff


1068 Beiträge

Erstellt  am: 03.11.2016 :  18:47:32 Uhr  Profil anzeigen
Also am Gewicht solls nicht liegen,
ich komm mit meinem "modifizierten" C8 (http://www.astrotreff.de/topic.asp?TOPIC_ID=174257&SearchTerms=c8) auch auf 11kg mit allem drum und dran

MfG
Chris

TS 90/600 auf CEM25P / Nikon D5600a / MGEN an 60mm Sucher

Bearbeitet von: am:
Zum Anfang der Seite

Matein
Senior im Astrotreff


141 Beiträge

Erstellt  am: 04.11.2016 :  15:37:14 Uhr  Profil anzeigen
Ok, das macht mir Hoffnung. Dann knalle ich die Achsen beim nächsten Mal noch fester an, neu ausgewuchtet habe ich das Teleskop schon. Ich habe die Alccd 5II Kamera, die muss ich nur noch irgendwie an meinen 8x50 Sucher kriegen - hat jemand einen Tipp? Aufgrund des Gesamtgewichts kann ich ja kein Leitrohr verbauen. Und der Sucher ist schön leicht. Kann mir evtl. jemand auch ein paar Werte nennen, die ich bei PHD 2 einstellen sollte, damit das Guiding mit der AVX Montierung gut klappt? Ich habe bisher immer nur kurz belichtete Aufnahmen gestackt, daher freue ich mich schon auf langbelichtete Aufnahmen mit einem funktionierenden Setup. Vor allem vor dem Guiden hab ich noch Respekt, habs halt noch nie gemacht. Der CLS CCD Filter für meine EOS 1100da, den ich neuerdings benutze, bringt auch schon eine deutliche Steigerung trotz LED Laternen in der Nähe.
CS Martin

Bearbeitet von: am:
Zum Anfang der Seite

SuperVeloce
Senior im Astrotreff

Österreich
148 Beiträge

Erstellt  am: 04.11.2016 :  22:31:52 Uhr  Profil anzeigen  Besuche SuperVeloce's Homepage
Hast du (neu) kalibriert? sollte man nie vergessen wenn man ein anderes Objekt anfährt ;). Sonst würde ich nur nicht richtig fokussiert oder falsche Brennweite Einstellung beim Autoguider (beim Mgen muss man das einstellen)in Betracht ziehen. Zu schwer? Deine Montierung ist bis 14kg, meine eq5 ist bis 10 kg und ich fotografiere mit nem 8" Newton etc = 10kg. Ich hab nur das lästige Schneckenproblem, somit kann ich jedes 5 Bild nicht verwenden.

CS SV

https://astrophotography-nikolaj-ssr.jimdo.com

Astronomischer Verein Mühlviertel
200/1000 Newton, Az Eq6, Canon EOS 70d,Asi 1600MM Pro, Asi 178mc, M-gen II
Instagram (==>)nikolaj_ssr

Bearbeitet von: am:
Zum Anfang der Seite

Matein
Senior im Astrotreff


141 Beiträge

Erstellt  am: 05.11.2016 :  07:11:12 Uhr  Profil anzeigen
Hatte ja wie gesagt noch keinen Autoguider laufen, das soll jetzt erst losgehen, wenn ich irgendiw die Kamera an den Sucher bekomme. Der Fokus hat gepasst, bei ein paar Sekunden war noch alles scharf. Ich denke, eine Sache, die Marcus genannt hat, trifft dann vielleicht zu. Wahrscheinlich die Klemmen zu lose. Oder das Kabel von meiner Kamera zum Laptop ist beim Schwenken irgendwo hintergehakt bzw. war dann stramm. Anscheinend ist das Gesamtgewicht von 10 KG für die Montierung also laut eurer Erfahrung auch fotografisch machbar, daran wird es dann wohl nicht liegen. Bin mal gespannt, wie lange ich dann mit Autoguiding belichten kann. Wird aber wohl noch dauern, wenn ich mir den Wetterbericht anschaue. VG M

Bearbeitet von: am:
Zum Anfang der Seite

KometC8
Altmeister im Astrotreff


1068 Beiträge

Erstellt  am: 05.11.2016 :  08:27:13 Uhr  Profil anzeigen
Wie gesagt,
-gut ausbalanciert
-alles gut geklemmt
dann sollte die AVX das stemmen,
obwohl diese 14kg-Angabe von Celestron schon sehr optimistisch ist.

Zumal du ja grade mal mit 800mm unterwegs bist
Erst bei 2000mm hatte ich dann irgendwann mal keine punktförmigen Sterne mehr, aber das muss ich irgendwann mal noch austesten

MfG
Chris

TS 90/600 auf CEM25P / Nikon D5600a / MGEN an 60mm Sucher

Bearbeitet von: am:
Zum Anfang der Seite

SuperVeloce
Senior im Astrotreff

Österreich
148 Beiträge

Erstellt  am: 05.11.2016 :  12:04:46 Uhr  Profil anzeigen  Besuche SuperVeloce's Homepage
Ich meinte ob du die Guiding-Kamera fokussiert hast.

https://astrophotography-nikolaj-ssr.jimdo.com

Astronomischer Verein Mühlviertel
200/1000 Newton, Az Eq6, Canon EOS 70d,Asi 1600MM Pro, Asi 178mc, M-gen II
Instagram (==>)nikolaj_ssr

Bearbeitet von: am:
Zum Anfang der Seite

KometC8
Altmeister im Astrotreff


1068 Beiträge

Erstellt  am: 05.11.2016 :  12:40:42 Uhr  Profil anzeigen
ER HAT NOCH KEINEN AUTOGUIDER!

TS 90/600 auf CEM25P / Nikon D5600a / MGEN an 60mm Sucher

Bearbeitet von: am:
Zum Anfang der Seite

Matein
Senior im Astrotreff


141 Beiträge

Erstellt  am: 08.11.2016 :  20:43:52 Uhr  Profil anzeigen
Ich habe inzwischen schon 2x mal die gleiche Problematik gehabt und kann die Ungenauigkeit jetzt präzisieren: Über Sky Portal Alignment durchgeführt. Goto funktioniert perfekt, Objekte alle mittig. Alles, was im Westen steht, führt die Montierung ohne Autoguiding locker zwischen 1 und 2 Minuten nach, Sterne rund. Alles, was im Osten steht, z.B. Pleiaden, Andromeda, Pinwheel (diese Objekte habe ich getestet) werden schon nach ca. 5-10 Sekunden unscharf. Klemmen sind angezogen, das Teleskop ist gut ausbalanciert. Habe schon auf Werkseinstellungen zurückgesetzt, gleiches Problem. Woran kann es liegen? VG Martin

Bearbeitet von: am:
Zum Anfang der Seite

mash.m
Mitglied im Astrotreff


94 Beiträge

Erstellt  am: 15.11.2016 :  11:40:02 Uhr  Profil anzeigen  Besuche mash.m's Homepage
Hi,

das Goto Setup hat nichts mit der Nachführung an sich zu tun. Dies ist nur relevant für die Possitionierungsgenauigkeit. Wenn Deine Montierung im Westen gut nachführt dann sollte sie das auch im Osten machen. Was passiert denn wenn Du im Westen die Klemmung der Stundenachse löst? Schau mal in welche Richtung sich Dein Teleskop dann bewegt. Im Osten solltest Du dann das Gewicht so verteilen das sich das Teleskop genau in die andere Richtung bewegt. Ansonsten wäre ein Bild wo man die Strichspuren sieht recht hilfreich.

Gruß Markus

Bearbeitet von: am:
Zum Anfang der Seite

Skysprinter
Meister im Astrotreff


831 Beiträge

Erstellt  am: 15.11.2016 :  16:01:52 Uhr  Profil anzeigen  Besuche Skysprinter's Homepage
Hallo zusammen,

mit der AZ EQ-6 GT hatte ich im August Persei + Andromeda ohne Guiding 5 und 6 min. lang belichtet - ohne (Auto)Guider.
Allerdings brauchte es Zeit, die Montierung schön einzunorden, immer wieder zu justieren, bis es passt.
Mir macht das jedoch Spaß, mit dem Polsucher hart am Polaris zu arbeiten auf Tuchfühlung und ihn einzufangen ;-)
Je mehr Elektronik, Guider, Computer, je mehr Entfremdung von Teleskop, Technik und den Objekten. Meine Meinung ;-)

Sternklare Grüße & 73 von

Ulrich Emanuel

Astro-Fuhrpark:
12" Dobson FlexTube manuell ("Klappergestell“) auf SW Dob-Trolley mit Lufträdern

Modifizierte SW-Säule mit Lufträdern, Lenkstange usw.

„Astronomie treiben heißt, die Gedanken Gottes nachlesen.“ (Johannes Kepler)

Bearbeitet von: am:
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema  
 Neues Thema
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2019 Zum Anfang der Seite
Diese Seite wurde in 0.51 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?