Statistik
Besucher jetzt online : 273
Benutzer registriert : 22028
Gesamtanzahl Postings : 1085511
Die Bresser Astronews ...
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

 Alle Foren
 Astronomie - die Beobachtungen, Bilder, Ereignisse
 Beobachterforum Planeten & Sonnensystem
 Jupiter 2016 in kleinen Teleskopen
 Neues Thema
 Druckversion
Vorherige Seite | Nächste Seite
Autor Vorheriges Thema Thema Nächstes Thema
Seite: von 37

Moonboucer
Meister im Astrotreff

Deutschland
519 Beiträge

Erstellt  am: 14.01.2016 :  22:11:04 Uhr  Profil anzeigen
Hallo Andre und Fabio,
danke für die Blumen!

Als es die digitale Fotografie noch nicht gab, habe ich Ende der 70er Jahre viel am Newton gezeichnet. Vorwiegend Mondkrater, Sonnenflecken oder auch, wenn z.B. Mars oder Jupiter in Opposition standen.
Zugegeben, ich bin ein wenig aus der Übung, aber die Eindrücke die man bei der visuellen Betrachtung gewinnt, auf´s Papier zu bringen haben mich schon immer fasziniert. Durch "indirektes Sehen" kann man dann sogar noch mehr Einzelheiten wahrnehmen. Das ist selbst mit dem 114er gar nicht so schwer und du, Fabio wirst das sicher auch mit deinem Instrument nach einiger Übung hinbekommen, davon bin ich überzeugt.
Übrigens; dann passt es ja im Vergleich deiner Aufnahmen tatsächlich mit der Einkerbung im NEB, ist ja interessant!

(==>)Andre: Die visuellen Eindrücke, die ich innerhalb von Sekundenbruchteilen wahrnehmen konnte, sind allerdings stark betont auf meiner Zeichnung dargestellt!

Viele Grüße
Uwe

Bearbeitet von: Moonboucer am: 14.01.2016 22:14:55 Uhr
Zum Anfang der Seite

Niklo
Altmeister im Astrotreff

Deutschland
5329 Beiträge

Erstellt  am: 14.01.2016 :  22:38:54 Uhr  Profil anzeigen
Servus Andreas,
wow! (Jo spinn i schaugt des guat aus )
Du überrascht mich immer wieder, was Du mit Deinen Geräten zeigst. Das schaut richtig gut aus. Die erste Version schaut schon gut aus und die zweite gefällt mir noch besser. Die Animation ist auch super.
Auch die Farben gefallen mir gut. Welche Einstellungen für Rot und Blau hast Du verwendet?
Servus,
Roland

Freund kleiner und klassischer Teleskope

Bearbeitet von: am:
Zum Anfang der Seite

Niklo
Altmeister im Astrotreff

Deutschland
5329 Beiträge

Erstellt  am: 14.01.2016 :  22:50:47 Uhr  Profil anzeigen
Hallo Uwe,
eine schöne Zeichnung mit vielen Details zeigst Du. Da scheint im STB links unten auch ein heller Fleck zu sein. Du scheinst sehr gutes Seeing erwischt zu haben.
Du verwendest sogar noch ein Huygensokular. Die hab ich auch noch, wobei die am FH meines Erachtens noch besser abbilden. Am 80/1200 hab ich ein weitgehend farbreines Bild in meinen Huygensokularen.

Tja, die Aufnahme mit der Canon Powershot hinkt leider weit hinter Deiner Zeichnung hinterher. Hast Du nicht auch eine Planetenwebcam? Vielleicht verwechsle ich Dich jetzt ;)
Mit der Alccd5 IIC oder der ASI120MC wäre vermutlich deutlich mehr möglich.

Servus,
Roland

Freund kleiner und klassischer Teleskope

Bearbeitet von: am:
Zum Anfang der Seite

stardust3
Altmeister im Astrotreff


3276 Beiträge

Erstellt  am: 15.01.2016 :  09:22:14 Uhr  Profil anzeigen
Hallo Uwe,

ich bin auch baff, solche Details und Plastik im 114er Newton? Ich muss irgendwas in den 90ern+ mit meinem Quelle Newton falsch gemacht haben, oder gebraucht Murks eingekauft haben (200DM). OK mein Huygens 5mm war schon immer Schrott, aber mehr als das was Dein Schnellfoto zeigt habe ich am Jupiter mit dem Gerät nicht gesehen/ festhalten können. Schade meine Zeichnungen von damals sind bei irgendeinem der Umzüge verschwunden. Mit dem TAL100 und den Orthos ist das schon eine andere Sache aber an Deine Qualität komm ich visuell auch nur jede zweite Opposition eine Nacht ran.

Schönen Gruß,
Walter

LLAP

Bearbeitet von: am:
Zum Anfang der Seite

Niklo
Altmeister im Astrotreff

Deutschland
5329 Beiträge

Erstellt  am: 15.01.2016 :  10:13:27 Uhr  Profil anzeigen
Hallo Walter,
ich hab hab zwei 114/900 Newton. Einmal einen alten Bresser 114/900 und einen Vixen 114/900. Der Vixen 114/900 ist qualitativ etwas besser. Er behält besser die Justage und vielleicht ist auch der Spiegel etwas besser.
Den Vixen hab ich noch nicht mit meinen FHs verglichen, aber den Bresser. Wenn das Seeing gut ist, die Justage ebenfalls, dann sehe ich im Bresser 114/900 an Jupiter in etwa so viel wie im 80L, wobei dort das Bild ruhiger und die Sternabbildung übers ganze Feld besser ist (also im 80L ist die Sternabbildung besser!). Der FH 102/1100, also ähnlich wie Dein Tal 100, zeigt am Jupiter mehr Details. Offenbar hat er mehr Kontrast und kann daher manches besser auflösen.
Den Vixen 114/900 hab ich mit dem 4" f/9 APO verglichen. Da war es sehr eindeutig, dass der 4" APO visuell merklich mehr gezeigt hat. Ein schwaches Band war im APO zu sehen und im 114/900 ist es offenbar im Kontrast untergegangen. Die Farben sind im 4" APO auch kontrastreicher und deutlicher zu sehen wie im 114/900 Newton. Die Astrocam kann aber den fehlenden Kontrast wieder ausgleichen, so dass der Vixen 114 da gut abschneidet.
Ich vermute mal, dass der Uwe ein sehr geübter Planetenbeobachter ist (von früher noch) und zum Zeichnen ein gutes Seeing hatte.
Es liegt also vermutlich nicht an Deinem damaligen 114 sondern vermutlich an der Beobachtungserfahrung vom Uwe. Da kann ich auch nicht mithalten.
Uwe, nochmal Respekt für die Zeichnung. Helle Ovale konnt ich in meinen 114/900 noch nie beobachten, wohl aber Einbuchtungen in den Bändern und Girlanden.
Servus,
Roland

Freund kleiner und klassischer Teleskope

Bearbeitet von: Niklo am: 15.01.2016 10:23:12 Uhr
Zum Anfang der Seite

Moonboucer
Meister im Astrotreff

Deutschland
519 Beiträge

Erstellt  am: 15.01.2016 :  22:51:33 Uhr  Profil anzeigen
Hallo Roland und Walter,
vielen Dank euch beiden für die positive Beurteilung der Jupiterzeichnung!

Zunächst hatte ich Schwierigkeiten, überhaupt den Fokus zu treffen. Außerdem war das Jupiterbild im Okular außerordentlich kontrastarm!
Während des Zeichnens kamen aber dann schlagartig die guten Bedingungen. So konnte ich für kurze Zeit ohne weiteres Fokussieren einige Details und Strukturen in den Wolkenbändern erkennen.

(==>)Roland: Den hellen Fleck im STB konnte ich streckenweise gut sichten, aber ich glaube nicht, dass es sich hierbei um die WOS handelt. Denn die habe ich mit dem 114er Spiegel noch nie sehen können. Auch nicht zur Oppositionsphase.
Wie sich das Huygens Okular an einem APO-Refraktor verhält, kann ich jetzt nicht beurteilen, da ich leider so ein Instrument nicht besitze. Aber den hätte ich schon gern!
Ich besitze auch eine Planetenwebcam (da verwechselst du mich übrigens nicht) bzw. die ALccd5, die ich aber auf Grund des kleinen Okularsteckmaßes am 4,5" Spiegel noch nicht ausprobiert habe. Wohl aber am 8" Dobson. Über einen OAZ Umbau oder einen Adapter auf 1,25" denke ich weiterhin nach und hoffe, die bald zu realisieren.

(==>)Walter: Ich kann mir gut vorstellen, dass die Orthos am TAL100 schon eine Menge mehr bringen. Vom Konstrast und der Farbreinheit auf jeden Fall! Natürlich kribbelt es mir in den Fingern, so etwas irgendwann einmal auch auszuprobieren.

Meine Jupiteraufnahme habe ich nochmal neu bearbeitet. Mehr kann ich da aber leider nicht herausholen, dass ist schon hart am Limit! Ich hoffe, das Bild gefällt trotzdem etwas besser.



Viele Grüße
Uwe

Bearbeitet von: Moonboucer am: 15.01.2016 22:53:17 Uhr
Zum Anfang der Seite

Niklo
Altmeister im Astrotreff

Deutschland
5329 Beiträge

Erstellt  am: 16.01.2016 :  08:59:10 Uhr  Profil anzeigen
Hallo Uwe,
wenn ich gezeichnet hab, hab ich oft noch nachträglich eine Aufnahme gemacht. Da hab ich dann sehen können ob meine Skizze in etwas hinkommt.
Das mit dem hellen Fleck im STB ist tatsächlich merkwürdig. Hmm, ich hab mit meinen 114/900 auch noch keine WOS sehen können. Meist sind die WOS zu klein und damit zu kontrastarm um sie bei 150x zu sehen.
Entweder muss es ein extrem großes weißes Oval gewesen sein oder es war etwas anderes. Schade, dass Du Deine Planetenkamera nicht im Einsatz hattest. Dann hätte man sehen können was es war.
Nun, die neue Bearbeitung ist etwas besser, offenbart aber leider keinerlei Hinweise auf Deine gesehenen Details.
Die Huygens bringen am APO einen leichten Farbfehler und am Newton offenbar auch. Am FH bewirkt dieser Farbfehler aber lustigerweise das Gegenteil. Der leichte Blausaum, der im 80/1200 vorhanden ist verschwindet bei meinen Huygensokularen. Es ist wie ein negativer Farbfehler, der den Farbfehler des FHs neutralisiert bzw. reduziert.
Dem Newton bringt das natürlich nichts bzw. ein leicht verschlechtertes Bild (net so tragisch).
Orthos am 114/900 zeigen Dir sicherlich ein besseres Bild.
Die Bresser 114/900 OAZ konnte ich bei Bresser leicht gegen einen größeren OAZ tauschen. Bei Bresser haben sogar die 3 Schraublöcher gepasst.
Eine Alternative zum Vergleich mit der Kamera wäre nachher nochmal im großen Newton zu schauen was man da sieht. Damit sind die WOS ja bei entsprechendem Seeing sichtbar. Dann könntest Du es gegenprüfen und eine zweite Zeichnung anfertigen? Wär das was?
Servus,
Roland

Freund kleiner und klassischer Teleskope

Bearbeitet von: am:
Zum Anfang der Seite

Moonboucer
Meister im Astrotreff

Deutschland
519 Beiträge

Erstellt  am: 16.01.2016 :  20:00:15 Uhr  Profil anzeigen
Hi Roland,

offensichtlich muss die leichte Aufhellung im STB wohl doch eine Täuschung gewesen sein. Leider hat sich ja noch niemand weiter hinsichtlich dieser Beobachtung gemeldet, um dies zu bestätigen.
Auf den Videostreams, die 5 Minuten später entstanden, konnte ich die Aufhellung nicht entdecken! Die Bedingungen brachen während der Aufnahmen ja auch stark ein. Außerdem war ich einen Hauch vom exakten Fokus entfernt. Die dunkleren Schleier, die vom NEB in die Äquatorzone hineinreichen, sind aber zumindest halbwegs zu erkennen. Aber was kann man bei dieser Kamera großartig verlangen?
Ich glaube, es ist an der Zeit, dass ich die Aufnahmetechnik verbessern muss, um einen obbjektiveren Eindruck zu vermitteln, was am 114er bei guten Bedingungen so gehen kann!
Danke noch für deine kurze Schilderung bezüglich der Huygens Okulare. Das wusste ich noch nicht, dass die H-Okulare am FH den Farbfehler reduzieren, bzw. kompensieren können! Sehr interessant zu wissen. Vielleicht lege ich mir doch noch einen kleinen Refraktor zu, um bei Planetenaufnehmen die Vor- und Nachteile zu testen.
Deine Idee mit einer Zeichnung am 4,5" Newton versus 8" Newton finde ich gut! Hoffentlich kommen zur Jupiteropposition dann auch die langen und klaren Nächte!
Ich wünsche dir auch viel Glück mit dem Wetter und würde mich über deine Aufnahmen mit dem 114/900 Bresser als Vergleich freuen.

Viele Grüße, CS
Uwe


Bearbeitet von: am:
Zum Anfang der Seite

Nocturnus
Senior im Astrotreff


228 Beiträge

Erstellt  am: 18.01.2016 :  13:38:46 Uhr  Profil anzeigen
Hallo zusammen,

heute Morgen 05:30; (seltsames Seeing)
das es mir erlaubte satte 80% Verwendungsrate in AS zu verwenden!
Nicht mal schwankend!
Gleichbleibend schlecht wie durch eine Milchglasscheibe gefilmt.
Nein,das Objektiv war nicht beschlagen,trotzdem musste ich mal schauen!
Herausgekommen ist ein marmorisierter Jupiter!
Stärkere Schärfung ergab zwar mehr Details aber ein grausames Bild!
Hier die Skulptur:

Refr.127/1200/Barlow2,5x/Alccd5LIIc

Nicht schön,aber selten!

Gruß Fabio

Bearbeitet von: am:
Zum Anfang der Seite

Moonboucer
Meister im Astrotreff

Deutschland
519 Beiträge

Erstellt  am: 18.01.2016 :  19:49:41 Uhr  Profil anzeigen
Hallo Fabio,

dein Jupi gefällt mir sehr gut, dezent bearbeitet und auch nicht überschärft! Da sind doch ordentlich Details sichtbar.
Wow, 80% Verwendungsrate in AS ist ja schon sehr viel. Da musst du wirklich ausgezeichnete Bedingungen gehabt haben! Ich komme bestenfalls bei durchschnittlicher Luftruhe mit Autostakkert auf 50 bis 60% Verwendungsrate.

Wie viele Frames konntest du denn insgesamt stacken? Wenn es weit über 1000 waren, müsste der Signal-Rauschabstand auch bei etwas weniger Frames zum Stacken noch hoch genug sein! Gegebenenfalls könntest du die Verwendungsrate im "Quality Graph" bei AS sogar noch um 5-10% zurücksetzen, um zu vermeiden dass einige schlechtere Bilder mitgenommen werden.
Vielleicht bringt das im Endeffekt sogar noch mehr Schärfe. Das kannst du ja einmal probieren!

Bleib dran, ich freue mich auf weitere Bilder!

Viele Grüße, CS
Uwe

Bearbeitet von: am:
Zum Anfang der Seite

Silvia581
Altmeister im Astrotreff

Deutschland
1143 Beiträge

Erstellt  am: 18.01.2016 :  19:51:19 Uhr  Profil anzeigen  Besuche Silvia581's Homepage
Hi,

heute Morgen hab ich versucht, Jupiter aufzunehmen. Mann, das war vielleicht ein Krampf.

Zuerst wollte die Sphinx nicht loslaufen. Strom auf die Montierung, Starbook geht an, zeigt die korrekte Zeit und ich klicker mich durch, bis die Motoren loslaufen sollten, aber da "surrte" nix. Also ausgeschaltet, Kabel getauscht. Wieder eingeschaltet. Selbes Spiel. Die Motoren wollten nicht loslaufen. Jupiter schaut von oben zu.

Also ab in den Keller, das Ersatz-Starbook geholt. Auch mit dem wollte die Montierung nicht loslaufen. Schweinkram. Also Klemmen auf, Richtung Jupiter geschwenkt. Kamera raus, Okular rein. Okular so lange im OAZ verschoben, bis Jupiter scharf war, dann geklemmt. Suuupertolles Seeing. 8/10, oder noch besser. Mann, das war das erste Mal, daß ich den Mak auf der Sphinx mit offenen Klemmen wie nen Dobson "geschubst" hab. Auf einmal wurde das Bild flau. Nebel! Innerhalb von 30 Sekunden stand ich im "weißen Nichts".

Also Teleskop wagrecht gestellt, Klemmen zu, Deckel auf die Taukappe und rein in die warme Stube.

Ne halbe Stunde später klarte es wieder auf. Raus und Telrad zum Peilen drauf. Dann hörte ich ein leises Surren. Die Motoren liefen! Also Jupiter angefahren, Okular raus und die Kamera samt Barlow rein. Hektisch den Schläppy ins Freie getragen, Platz auf dem Tisch gemacht und Fokussiert. Und schon kam der nächste Nebelschwaderich. Während der Aufnahme mußte ich den Gain immer weiter hochfahren, beim nächsten Video dann die Belichtungszeit schrittweise erhöhen. Beim 5. Video war ich dann bei 50 ms Belichtungszeit.

Dank "Derotieren" konnte ich dann aber aus den 5 Summenbildern doch noch was "retten".



Aufnahme: 18.01.16 um 5:30 Uhr mit 150/1800er MAK, 2-fach Barlow und ALCCD5L-IIc.

Heute Mittag wollte ich Sonnenflecken aufnehmen, auch da dauerte es etwa 10 Minuten, ehe die Motoren losgelaufen sind. Ich glaub, meine Elektronik hat nen Schuß. Ein Kondensator, der langsam kaputt geht und erst durch die "Abwärme" der Elektronik seine Nennkapazität bekommt? Keine Ahnung, jedenfalls ist das echt läßtig. Muß mich mal mit Vixen in Verbindung setzen...

Und es lief Wasser aus dem Mak! Etwa 1/2 Schnapsglas voll. Innen alles beschlagen. Himmel, Popo und Zwirn, im Moment geht auch alles schief. Also keine Sonnenflecken fotografiert, sondern den Mak erstmal trocken gelegt.

Runter von der Montierung und so hingelegt, daß das Kondenswasser? aus einer der 3 Bohrungen an der Tubus/Meniskusplattenfassung raussickern konnte. Mehrere Tempso rangelegt, um ne "Sogwirkung" zu erzielen. Alle paar Minuten getauscht. Nach 30 Minuten blieben die Tempos trocken, aber die Platte, der Fangspiegel und auch der Hauptspiegel waren mit feinen Tröpfchen beschlagen...

Also Mak wieder auf die Montierung, mit Meniskusscheibe nach oben. Föhn aus dem Bad geholt, auf "lauwarm" gestellt und zum OAZ reingepustet. 5 Minuten Föhnen, dann DE gedreht und "Dampf" aus dem OAZ abziehen lassen. Wieder 5 Minuten geföhnt... Nach 2 Stunden war der Mak innen trocken. Die Sonne leider schon am Untergehen...

Da es heute Nacht klar bleiben soll, hab ich beschlossen, die Montierung "durchlaufen" zu lassen. Alle paar Stunden raus auf den Balkon und kräftig nach Osten fahren... Schau mer mal, ob ich heute Nacht mehr glück hab...

CS
Silvia

150/750 Newton, 150/1800 Mak, 100/500 FH Cometcatcher, 60/360 Photoline, Sphinx SXW, EQ-5, NP, NEQ-3-2

Bearbeitet von: am:
Zum Anfang der Seite

Niklo
Altmeister im Astrotreff

Deutschland
5329 Beiträge

Erstellt  am: 18.01.2016 :  21:22:04 Uhr  Profil anzeigen
Hallo Fabio,
ich schließ mich dem Uwe an. Mir gefällt die dezente Bearbeitung gut. Wenn ich bedenke, dass die Bedingungen nicht so toll waren, dann wirklich ein super Ergebnis.

Hallo Silvia,
das ist ja schade mit der Nachführung, Nebel und Tau im Tubus.
Dennoch zeigt auch Dein Bild wieder einige schöne Details.
Schade, dass Du das geniale Seeing nicht länger hattest bzw. der Nebel kam. Das wäre sicher ein super Video geworden. Immerhin konntest Du kurz visuell das Seeing nutzen.
Wegen der Nachführung. Ich vermute mal, dass Feuchtigkeit in die Montierung gekommen ist und dann geforen ist. Die Motoren haben das dann nicht gepackt ...
Das wird was werden. Meine Montierung hab ich auc draußen. Ob die sich das nächste Mal bewegen wird ... ;-)

Bei all Euren schönen Jupiterbildern möcht ich auch mal wieder Jupiter vor die Linse bekommen. Derzeit ist der Himmel abends meist bewölkt, Schneefall oder ich hab mal keine Zeit. :(

Naja, ich freue mich dann aber zumindest Eure Bilder anschauen zu können. :)

Servus,
Roland

Freund kleiner und klassischer Teleskope

Bearbeitet von: am:
Zum Anfang der Seite

Nocturnus
Senior im Astrotreff


228 Beiträge

Erstellt  am: 19.01.2016 :  12:00:49 Uhr  Profil anzeigen
Hallo Uwe und Roland,

danke für Euren Zuspruch!
Ja für die Umstände bei der Aufnahme kann ich doch zufrieden
mit dem Ergebnis sein!
Ich bin mal gespannt wie lange die Einbuchtung im NEB,die Uwe in seiner
Zeichnung und ich auf den Bildern vom 9.1.2016(Teleskopvergleich)sowie gestern
am 18.1.(die Marmorkugel)beobachtet haben,sich wird halten können?!
Bei den ständigen Veränderungen bestimmt nicht lange!?
Interessant dies zu verfolgen!

Gruss Fabio

Bearbeitet von: Nocturnus am: 19.01.2016 12:11:26 Uhr
Zum Anfang der Seite

Silvia581
Altmeister im Astrotreff

Deutschland
1143 Beiträge

Erstellt  am: 20.01.2016 :  08:24:44 Uhr  Profil anzeigen  Besuche Silvia581's Homepage
Hi Roland,

ich denke nicht, daß es an den Motoren liegt. Dann würde ich ein leichtes Brummen hören, mit anderer Frequenz wie im normalen Betrieb. Ich hole demnächst die Montierung rein und laß sie mal ein paar Stunden im warmen "auftauen". Möglicherweise muß auch "Schmodder" von der Platine entfernt werden. Die ist schließlich 13 Jahre alt und stand fast dauernd draußen...

Egal, das "Durchlaufen lassen" hat funktioniert. Gestern Nacht/Morgen konnte ich erneut Jupitervideos aufnehmen. Aber das Seeing war lange nicht so gut wie am 18.1.16. Und jetzt ist erstmal alles dicht. Vermutlich für mehrere Tage...

Leider konnte ich noch keine der neuen Videos bearbeiten...

CS
Silvia

150/750 Newton, 150/1800 Mak, 100/500 FH Cometcatcher, 60/360 Photoline, Sphinx SXW, EQ-5, NP, NEQ-3-2

Bearbeitet von: am:
Zum Anfang der Seite

Nocturnus
Senior im Astrotreff


228 Beiträge

Erstellt  am: 21.01.2016 :  11:38:34 Uhr  Profil anzeigen
Hallo miteinander,

da der Thread ja "Jupiter in kleinen Teleskopen" heißt, habe ich
probiert den Planeten mit meinem ersten Teleskop (ein Tasco 6T das ich mit 12 Jahren bekam)abzulichten!
Ein gar nicht so leichtes Unterfangen auf einer Eq1 ohne elektrische Nachführung,
wie sich herausstellte!
Das Scharfstellen erwies sich noch schwieriger als das Nachführen!
Es gelang mir beides nicht sonderlich gut!
Immerhin kann man mit gutem Willen ein paar Zacken in den Bändern erkennen
und der GRF gibt ein wenig von seiner rötlichen Färbung preis (freu)!
Die Abbildung hat leider auf der linken Seite einen Farbausbruch ,welche bestimmt
der erstklassigen Qualität des Objektives geschuldet ist,stört mich aber nicht,
ich mag dieses Teleskop so wie es ist! (Meine Nr.1)
Beim Foto vom Andre (an dessen Abbildung ich nicht herankomme)
hatte ich noch gedacht es wäre genauso einfach mit der Bildbearbeitung wie bei
größeren Bildern, nun muss ich einräumen das dies nicht so ist,daher nochmals ein
Kompliment an Andre und seinen kleinen Zeiss!
Hier nun das Ergebniss mit der "vollen" Öffnung:



Gruß Fabio


Bearbeitet von: am:
Zum Anfang der Seite
Seite: von 37 Vorheriges Thema Thema Nächstes Thema  
Vorherige Seite | Nächste Seite
 Neues Thema
 Druckversion
Springe nach:
Astrotreff - Astronomie Treffpunkt © Astrotreff 2001 - 2019 Zum Anfang der Seite
Diese Seite wurde in 0.7 sec erzeugt. Snitz Forums 2000

Der Astrotreff bedankt sich für die Unterstützung von:



?